<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3957297643-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.acomarca.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.acomarca.com.br/2018/07/impasse-atrasa-integracao-de-onibus-no.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="A Comarca - Atom" href="http://www.acomarca.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="A Comarca - RSS" href="http://www.acomarca.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="A Comarca - Atom" href="https://www.blogger.com/feeds/1337613580825564634/posts/default" />

<link rel="alternate" type="application/atom+xml" title="A Comarca - Atom" href="http://www.acomarca.com.br/feeds/795940101884140663/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://3.bp.blogspot.com/-vpMcFmQMuB8/WqhB2J63tOI/AAAAAAAAEhQ/zAthjTO7Cz4_Kk5AGbzHWTTbEgAjT5GXACPcBGAYYCw/s640/27500972_1573658296080841_6859191035061029436_o%2B-%2BC%25C3%25B3pia.jpg' rel='image_src'/>
<meta content='http://www.acomarca.com.br/2018/07/impasse-atrasa-integracao-de-onibus-no.html' property='og:url'/>
<meta content='Impasse atrasa integração de ônibus no Jardim Velho' property='og:title'/>
<meta content='O jornal A COMARCA possui mais de 100 anos de credibilidade junto ao público de Mogi Mirim e região' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-vpMcFmQMuB8/WqhB2J63tOI/AAAAAAAAEhQ/zAthjTO7Cz4_Kk5AGbzHWTTbEgAjT5GXACPcBGAYYCw/w1200-h630-p-k-no-nu/27500972_1573658296080841_6859191035061029436_o%2B-%2BC%25C3%25B3pia.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Impasse atrasa integração de ônibus no Jardim Velho - A Comarca</title>
<meta content='O maior portal de notícias de Mogi Mirim' name='description'/>
<meta content='type your keyword here' name='keywords'/>
<meta content='INDEX, FOLLOW' name='ROBOTS'/>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700italic,700,600italic,600,400italic,300italic,300' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Lato&ver=3.5' id='font-lato-css' media='screen' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&ver=3.5' id='font-oswald-css' media='screen' rel='stylesheet' type='text/css'/>
<style id='page-skin-1' type='text/css'>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</style>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery-441.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files/jCarouselLite.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.tools.min441.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.cycleS.all.min.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/effects.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.prettyPhoto.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.fitvids.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.jplayers.min.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.tipsy.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jcarousellite_1.0.1.pack.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
var classicMode = false ;
var summary = 45;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
var re = /<.*?>/gi
var re2 = /<br.*?>/gi
var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi

post = post.replace(re4,'')
post = post.replace(re3,'<br /> ').split(re2)

for(var i=0; i<post.length; i++){
post[i] = post[i].replace(re,'');
}
var post2 = new Array();
for(var i in post) {
//if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

}


var s = "";
var indentBlank = "";
for(var i=0;i<indent;i++){
indentBlank += " ";
}
if(post2.join('<br/>').split(' ').length < max-1 ){
s = post2.join(indentBlank +' <br/>');
} else {
var i = 0;
while(s.split(' ').length < max){
s += indentBlank + ' ' + post2[i]+'<br/>';
i++;
}
}
return s;
}


function createSummaryAndThumb(pID,title,url,date,comment){
var posturl= url;
var title=title;
var date =date;
var comment = comment;
var div = document.getElementById(pID);
var content = div.innerHTML;
if (/<!--\s*more\s*-->/.test(content)) {
div.innerHTML = getSummaryLikeWP(pID);
div.style.display = "block";
}
else {

var imgtag = "";
var img = div.getElementsByTagName("img");
var summ = summary;
if(img.length>=1) {
imgtag = '<div class="imabe"><a href="'+posturl+'"><img width="250" height="200" class="alignleft" src="'+img[0].src+'"></a></div>';
}
var summary1 = imgtag+'<p>'+stripHtmlTags(content,summary)+'... </p>';

div.innerHTML = summary1;
div.style.display = "block";
}
}

//]]>
</script>
<style type='text/css'>
    ul.w2b_recent_comments{list-style:none;margin:0;padding:0;}
    .w2b_recent_comments li{background:none !important;margin:0 0 6px !important;padding:10px 10px 6px 10px !important;display:block;clear:both;overflow:hidden;list-style:none;}
    .w2b_recent_comments li .avatarImage{padding:0px;float:left;margin:0 7px 0 0;position:relative;overflow:hidden;}
    .avatarRound{border-radius:4px;background:#fefefe;border:1px solid #ccc;}
    .w2b_recent_comments li img{padding:0px;position:relative;overflow:hidden;display:block;background:#fefefe;}
    .w2b_recent_comments li span{margin-top:4px;color: #555;display: block;font-size: 12px;font-style: italic;line-height: 1.4;}
.w2b_recent_comments li a{font-weight:bold;color:#444;}
</style>
<script type='text/javascript'>
//<![CDATA[
    // Recent Comments Settings
    var
	numComments 	= 4,
	showAvatar 	= true,
	avatarSize 	= 40,
	roundAvatar	= true,
	characters 	= 60,
	showMorelink	= true,
	moreLinktext	= " more",
	defaultAvatar 	= " ",
	hideCredits	= true;
//]]>
</script>
<script src='http://ujw.juplo.com/uongjw/files/recent-commentsgravatar.js' type='text/javascript'></script>
<style>
 
 #frontpage {
display:none;
visibility:hidden;
}

 
 
</style>
<!--Related Posts with thumbnails Scripts and Styles Start-->
<script type='text/javascript'>
//<![CDATA[ 
//Script by uong jowo
var relatedTitles = new Array();
var relatedTitlesNum = 0;
var relatedUrls = new Array();
var thumburl = new Array();
function related_results_labels_thumbs(json) {
for (var i = 0; i < json.feed.entry.length; i++) {
var entry = json.feed.entry[i];
relatedTitles[relatedTitlesNum] = entry.title.$t;
try 
{thumburl[relatedTitlesNum]=entry.loser.url;}


catch (error){
s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
thumburl[relatedTitlesNum]=d;} else thumburl[relatedTitlesNum]='http://4.bp.blogspot.com/-4ucpX51a7yU/TlD4FvO3G5I/AAAAAAAAAoU/-roTh7L_gTQ/s1600/no-logo.gif';




}

if(relatedTitles[relatedTitlesNum].length>35) relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0, 35)+"...";
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
relatedUrls[relatedTitlesNum] = entry.link[k].href;
relatedTitlesNum++;


}
}
}
}
function removeRelatedDuplicates_thumbs() {
var tmp = new Array(0);
var tmp2 = new Array(0);
var tmp3 = new Array(0);
for(var i = 0; i < relatedUrls.length; i++) {
if(!contains_thumbs(tmp, relatedUrls[i])) 
{
tmp.length += 1;
tmp[tmp.length - 1] = relatedUrls[i];
tmp2.length += 1;
tmp3.length += 1;
tmp2[tmp2.length - 1] = relatedTitles[i];
tmp3[tmp3.length - 1] = thumburl[i];
}
}
relatedTitles = tmp2;
relatedUrls = tmp;
thumburl=tmp3;


}

function contains_thumbs(a, e) {
for(var j = 0; j < a.length; j++) if (a[j]==e) return true;
return false;
}
function printRelatedLabels_thumbs() {
for(var i = 0; i < relatedUrls.length; i++)
{
if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i])))
{
relatedUrls.splice(i,1);
relatedTitles.splice(i,1);
thumburl.splice(i,1);
i--;

}
}


var r = Math.floor((relatedTitles.length - 1) * Math.random());
var i = 0;

if(relatedTitles.length>0) document.write('<h2>'+relatedpoststitle+'</h2>');
document.write('<div style="clear: both;"/>');
while (i < relatedTitles.length && i < 20 && i<maxresults) {


document.write('<a style="text-decoration:none;padding:5px;float:left;');
if(i!=0) document.write('border-left:solid 0.5px #ccc;"');
else document.write('"');
document.write(' href="' + relatedUrls[r] + '"><img style="width:146px;height:146px;border:0px;" src="'+thumburl[r]+'"/><br/><div style="width:146px;padding-left:3px;height:65px;border: 0pt none ; margin: 3px 0pt 0pt; padding: 0pt; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal;">'+relatedTitles[r]+'</div></a>');


if (r < relatedTitles.length - 1) {
r++;
} else {
r = 0;
}
i++;
}
document.write('</div>');
relatedUrls.splice(0,relatedUrls.length);
thumburl.splice(0,thumburl.length);
relatedTitles.splice(0,relatedTitles.length);

}
//]]>
</script>
<!--Related Posts with thumbnails Scripts and Styles End-->
<script type='text/javascript'>
//<![CDATA[ 
jQuery(document).ready(function($) {

// jCarouselLite Widget //
	$('.anyClass').jCarouselLite({
	        btnNext: "#nextId",
	        btnPrev: "#prevId",
			visible: 1,
                       speed: 600,
			scroll: 1
			
	    });
});

//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1337613580825564634&amp;zx=eed4006c-1b5d-4872-b19f-f5b2d6c48cd8' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1337613580825564634&amp;zx=eed4006c-1b5d-4872-b19f-f5b2d6c48cd8' rel='stylesheet'/></noscript>

</head>
<body>
<div class='nojq nojs' id='Uj-adminbar'>
<div class='quicklinks'>
<ul class='ab-top-menu'>
<li><a href='http://www.acomarca.com.br/p/ha-mais-de-100-anos-imprimindo-historia.html'>Sobre</a></li>
<li><a href='#'>Kit Mídia</a></li>
<li><a href='http://acomarcamogimirim.blogspot.com.br/p/biblioteca.html'>Biblioteca</a></li>
</ul>
<ul class='ab-top-secondary ab-top-menu'>
<li class=' admin-bar-search' id='wp-admin-bar-search'><div class='ab-item ab-empty-item' tabindex='-1'><form action='/search' id='adminbarsearch' method='get'><input class='adminbar-input' id='adminbar-search' maxlength='150' name='q' tabindex='10' type='text' value=''/><input class='adminbar-button' type='submit' value='Search'/></form></div>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<div id='header'>
<div class='wrap flow_hide'>
<div class='sitelogo' style='padding:0px;width:300px;float:left;'>
<div class='logo section' id='log'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.acomarca.com.br/' style='display: block'>
<img alt='A Comarca' height='174px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-tke0KNrSyQs/WKrpVMsuVrI/AAAAAAAAC7w/jiNdVuGZT-cipwH4Tr2n6mmq_mIe-HWXQCK4B/s1600/site.png' style='display: block' width='954px; '/>
</a>
</div>
</div></div>
</div>
<div class='header-right' style='width:468px;float:right;'>
<div class='no-items section' id='topcat1'></div>
</div>
</div>
<div class='clear'></div>
<div id='mainmenu'><div class='wrap'>
<ul class='mainnav dropdown'>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/assine-comarca.html'>ASSINE</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/classificados.html'>CLASSIFICADOS</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/plantao-eletronico.html'>PLANTÃO ELETRÔNICO</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/biblioteca.html'>EDIÇÃO IMPRESSA</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/ha-mais-de-100-anos-imprimindo-historia.html'>NOSSA HISTÓRIA</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/fale-conosco.html'>FALE CONOSCO</a></li>
</ul>
<div class='clear'></div>
</div>
</div><!-- #mainmenu -->
<div class='clear'></div>
<div id='submenu'>
<div class='wrap-Ujmenu'>
<div id='ujBottomMenu'>
<div id='ujBreadcrumb'>
<div class='breadcrumbs'>
<ul><li class='pathway'><a href='/'>Primeira Página</a></li>
<img class='rator' src='http://2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png'/>
<span id='break'></span></ul>
</div>
</div>
<div id='ujTopMenu2'>
<ul class='menu'>
<li class='menu-item'><a href='#' title='Opinião'>Opinião</a></li>
<li class='menu-item'><a href='/search/label/Cidade?&max-results=7' title='Cidade'>Cidade</a>
</li>
<li class='menu-item'><a href='/search/label/Política?&max-results=7' title='Política'>Política</a></li>
<li class='menu-item'><a href='/search/label/Esporte?&max-results=7' title='Esporte'>Esporte</a></li>
<li class='menu-item'><a href='/search/label/Polícia?&max-results=7' title='Polícia'>Polícia</a></li>
<li class='menu-item'><a href='/search/label/Educação?&max-results=7' title='Educação'>Educação</a></li>
<li class='menu-item'><a href='/search/label/Cultura?&max-results=7' title='Cultura'>Cultura</a></li>
<li class='menu-item'><a href='/search/label/Saúde?&max-results=7' title='Saúde'>Saúde</a></li>
<li class='menu-item'><a href='/search/label/Economia?&max-results=7' title='Economia'>Economia</a></li>
<li class='menu-item'><a href='/search/label/Comportamento?&max-results=7' title='Comportamento'>Comportamento</a></li>
<li class='menu-item'><a href='/search/label/História?&max-results=7' title='História'>História</a></li>
</ul>
</div><!--end ujTopMenu2-->
</div><!--end #ujBottomMenu-->
<div class='clear'></div>
</div></div><!-- /submenu -->
<div class='clear'></div>
<div class='wrapper'>
<div id='frontpage'>
<div id='primarytop'>
<div class='uj_boxCol'>
<div class='featuredslidertext'></div>
<div class='nav'>
</div>
<div class='wrapper-carousel'>
<div class='anyClass'>
<script>    					 
		         			 document.write("<script src=\"/feeds/posts/default/-/"+label1+"?max-results="+numposts2+"&orderby=published&alt=json-in-script&callback=showrecentposts6\"><\/script>");
	    		    	 </script>
</div><!-- END anyClass -->
</div>
</div>
</div></div></div>
<div class='clear'></div>
</div><!-- /header -->
<div class='wrap2'>
<div id='frontpage'>
<div id='primarytop'>
<div id='primary-left'>
<div class='Feature_news'>
<div class='slider_wrap'>
<h3></h3>
<div class='slider_items'>
<div class='slider'>
<script>    				
						 document.write("<script src=\"/feeds/posts/#/-/"+label8+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts2a\"><\/script>");
					 </script>
</div>
</div>
<!--Slider Items-->
<script>    				
						 document.write("<script src=\"/feeds/posts/#/-/"+label8+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts2\"><\/script>");
					 </script>
</div>
<!--Slider_wrap-->
</div>
</div><!-- #primary-left -->
<div id='primary-right' style='width:300px;float: right;'>
<span class='heading'>
<script>
    				 document.write('<a class="view-all " href="/search/label9/?max-results=7">Plantão Policial</a>');</script>
</span>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label9+"?max-results="+numposts3+"&orderby=published&alt=json-in-script&callback=showrecentposts3\"><\/script>");
							 </script>
</div><!-- .primary-right -->
</div><!-- primarytop -->
<div class='clear'></div>
</div><!-- END frontpage -->
<div id='content' style='width:640px;float:left;'>
<div id='frontpage'>
<div id='secondary_bottom'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label6+'?max-results=8">'+Title6+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label6+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div>
<div class='clear'></div>
<br/>
<div class='ujLor_news uj_boxCol'>
<div class='ujbox_heading' style='margin: 0; border-bottom: none;'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label3+'?max-results=8">'+Title3+'</a></h2>');</script>
</div>
</div>
<div class='ujLor_wrap'>
<div class='scrollable' id='scrolling_vids'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default/-/"+label3+"?max-results="+numposts6+"&orderby=published&alt=json-in-script&callback=showrecentposts4\"><\/script>");
					 </script>
</div>
<!--End scrollable-->
</div>
<!--Latest Vids Wrap-->
<div class='navi'><div class='navi_links'></div></div>
</div><!--Latest Video News-->
<div class='clear'></div>
<div class='mtn_news'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label4+'?max-results=8">'+Title4+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='news_scan'>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label4+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div></div>
</div>
<div class='mtn_news last'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label5+'?max-results=8">'+Title5+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='news_scan'>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label5+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div>
</div></div>
<div class='clear'></div>
<div class='uj_boxCol mid10'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label7+'?max-results=8">'+Title7+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='uj_galNews'>
<ul class='uj_gal_list'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default/-/"+label7+"?max-results="+numposts10+"&orderby=published&alt=json-in-script&callback=showrecentposts7\"><\/script>");
					 </script>
</ul>
</div>
<!--uj_galNews-->
</div>
</div><!-- #secondary_bottom -->
</div><!-- END frontpage -->
<div id='singlepage'>
<div class='content section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='clear'></div>
<div id='breakcrumb' style='display:none'>
<a href='http://www.acomarca.com.br/search/label/Bilhete%20%C3%9Anico?&max-results=7' rel='tag' title='View all posts in Bilhete Único'>Bilhete Único</a>
<img class='rator' src='http://2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png'/>
<a href='http://www.acomarca.com.br/search/label/Cidade?&max-results=7' rel='tag' title='View all posts in Cidade'>Cidade</a>
<img class='rator' src='http://2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png'/>
<a href='http://www.acomarca.com.br/search/label/F%C3%AAnix?&max-results=7' rel='tag' title='View all posts in Fênix'>Fênix</a>
<img class='rator' src='http://2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png'/>
<a href='http://www.acomarca.com.br/search/label/Integra%C3%A7%C3%A3o%20do%20transporte%20p%C3%BAblico?&max-results=7' rel='tag' title='View all posts in Integração do transporte público'>Integração do transporte público</a>
<img class='rator' src='http://2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png'/>
<a href='http://www.acomarca.com.br/search/label/Jardim%20Velho?&max-results=7' rel='tag' title='View all posts in Jardim Velho'>Jardim Velho</a>
<img class='rator' src='http://2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png'/>
<a href='http://www.acomarca.com.br/search/label/Prefeitura?&max-results=7' rel='tag' title='View all posts in Prefeitura'>Prefeitura</a>
<img class='rator' src='http://2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png'/>
<a href='http://www.acomarca.com.br/search/label/Transporte%20P%C3%BAblico?&max-results=7' rel='tag' title='View all posts in Transporte Público'>Transporte Público</a>
<img class='rator' src='http://2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png'/>
Impasse atrasa integração de ônibus no Jardim Velho
</div>
<div class='post entry hentry single-default'>
<h1 class='entry-title'>
Impasse atrasa integração de ônibus no Jardim Velho
</h1>
<p class='default_postmeta'>
<span class='entryby metaitem'>Jornal A Comarca
</span>
<span class='entrydate metaitem'>
terça-feira, 3 de julho de 2018</span>
<span class='entrycat metaitem last'>
0 comentários</span>
</p>
<div class='post-entry'>
<p><b><i>Flávio Magalhães</i></b><br />
<br />
A integração do transporte público, que permite aos passageiros pegar dois ônibus pagando apenas uma passagem, ainda não está funcionando devido a um impasse entre a Prefeitura e alguns moradores da região central, onde seriam construídos dois novos pontos de ônibus. A polêmica gerou um atraso na implantação do sistema.<br />
<br />
&#8220;A integração já deveria estar funcionando&#8221;, admite o secretário municipal de Trânsito, Transporte e Serviços, José Paulo da Silva, que convocou a imprensa na última terça-feira, 26, para dar explicações sobre o assunto. &#8220;O sistema da Viação Fênix está pronto, falta apenas a construção dos pontos de parada de ônibus&#8221;, justificou.<br />
<br />
O Jardim Velho foi escolhido como ponto de integração por ser o lugar que mais agrada aos passageiros e por estar próximo ao centro comercial e bancário da cidade. No entanto, com a integração, há a necessidade de se criar um espaço para a parada de até quatro ônibus ao mesmo tempo. Atualmente, a Praça Floriano Peixoto suporta apenas dois ônibus parados sem prejudicar o fluxo do trânsito.<br />
<br />
A solução seria aumentar a calçada da Rua Dr. Acrísio da Gama e Silva, de modo a alinhá-la com a calçada do Jardim Velho, eliminando o atual estacionamento em diagonal que existe ali, no antigo ponto de táxi. Assim, outros dois ônibus poderiam parar nesse quarteirão para o embarque e desembarque de passageiros. É exatamente essa a obra contestada pelos moradores daquela região.<br />
<br />
&#8220;A obra teria duração de 15 dias, no máximo, mas decidimos aguardar por causa desse impasse&#8221;, frisou José Paulo. A Prefeitura até já começou a estudar outras alternativas, como o Espaço Cidadão, mas essas soluções demandariam mais tempo. &#8220;E os passageiros não gostam do Espaço Cidadão, pois é mais longe do centro&#8221;, afirmou.<br />
<br />
Desmembrar a integração para o Espaço Cidadão também esbarra na questão do tempo, já que o passageiro possui uma hora a partir do momento em que passa na catraca do primeiro ônibus para poder tomar o segundo sem pagar uma nova tarifa. Descer no Espaço Cidadão para pegar uma nova linha no Jardim Velho tomaria tempo do usuário do transporte público.<br />
<br />
&#8220;Vamos parar e aguardar, a gente pede um pouco de paciência sobre esse impasse&#8221;, pediu o secretário municipal. O receio da Prefeitura é fazer a obra na Dr. Acrísio da Gama e Silva à revelia dos moradores e sofrer uma derrota na Justiça através de um pedido liminar, paralisando todo o sistema de integração.<br />
<br />
José Paulo garantiu que a determinação do prefeito Carlos Nelson Bueno (PSDB) continua: não permitir o reajuste da tarifa de ônibus até que a integração do sistema esteja funcionando. Por outro lado, os passageiros que precisam de duas conduções para chegar ao destino, como no caso da UPA da zona Leste, são os mais prejudicados, pois continuam pagando duas passagens até a questão se resolver.<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-vpMcFmQMuB8/WqhB2J63tOI/AAAAAAAAEhQ/zAthjTO7Cz4_Kk5AGbzHWTTbEgAjT5GXACPcBGAYYCw/s1600/27500972_1573658296080841_6859191035061029436_o%2B-%2BC%25C3%25B3pia.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1067" data-original-width="1600" height="426" src="https://3.bp.blogspot.com/-vpMcFmQMuB8/WqhB2J63tOI/AAAAAAAAEhQ/zAthjTO7Cz4_Kk5AGbzHWTTbEgAjT5GXACPcBGAYYCw/s640/27500972_1573658296080841_6859191035061029436_o%2B-%2BC%25C3%25B3pia.jpg" width="640" /></a></div>
<br />
<div>
<br /></div>
</p>
</div>
<div class='clear'></div>
<div class='btn-tweet'>
<a class='twitter-share-button' data-count='horizontal' data-lang='en' data-related=' ' data-text='Impasse atrasa integração de ônibus no Jardim Velho' data-url='http://www.acomarca.com.br/2018/07/impasse-atrasa-integracao-de-onibus-no.html' data-via=' ' href='http://twitter.com/share' rel='nofollow'></a>
<script src='http://platform.twitter.com/widgets.js' type='text/javascript'>
</script>
</div>
<div class='btn-like'>
<iframe allowTransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/like.php?href=http://www.acomarca.com.br/2018/07/impasse-atrasa-integracao-de-onibus-no.html&send=false&layout=button_count&show_faces=false&width=90&action=like&font=arial&colorscheme=light&height=32' style='border:none; overflow:hidden; width:90px; height:32px;'></iframe>
</div>
<div class='btn-plus'>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<g:plusone count='true' href='http://www.acomarca.com.br/2018/07/impasse-atrasa-integracao-de-onibus-no.html' size='medium'></g:plusone>
</div>
<div class='clear border_15'></div>
<div class='author_links'>
<a class='author_twitter author_social' href='http://www.twitter.com/acomarca'>Siga!</a>
<a class='author_facebook author_social' href='http://www.facebook.com/JornalAComarcaMogiMirim'>Curta!</a>
<a class='author_home author_social' href='acomarca.com.br'>Informe-se!</a>
</div>
<div class='clear'></div>
<div class='uj_relatedposts'><p class='caption_relatedposts'>Leia também</p>
<div id='related-posts2'>
<script src='/feeds/posts/default/-/Bilhete Único?alt=json-in-script&callback=related_results_labels_thumbs&max-results=4' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Cidade?alt=json-in-script&callback=related_results_labels_thumbs&max-results=4' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Fênix?alt=json-in-script&callback=related_results_labels_thumbs&max-results=4' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Integração do transporte público?alt=json-in-script&callback=related_results_labels_thumbs&max-results=4' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Jardim Velho?alt=json-in-script&callback=related_results_labels_thumbs&max-results=4' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Prefeitura?alt=json-in-script&callback=related_results_labels_thumbs&max-results=4' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Transporte Público?alt=json-in-script&callback=related_results_labels_thumbs&max-results=4' type='text/javascript'></script>
<script type='text/javascript'>
var currentposturl="http://www.acomarca.com.br/2018/07/impasse-atrasa-integracao-de-onibus-no.html";
var maxresults=4;
var relatedpoststitle="";
removeRelatedDuplicates_thumbs();
printRelatedLabels_thumbs();
</script>
<div class='spacer'></div>
</div>
<div class='clear'></div></div>
</div>
<div style='visibility:hidden;display: none;'>
<div class='blog-pager' id='blog-pager'>
<span class='tooltip' id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.acomarca.com.br/2018/07/festimm-7-vai-ate-sabado-com-palco.html' id='Blog1_blog-pager-newer-link' title='Postagem mais recente'>Postagem mais recente</a>
</span>
<span class='tooltip' id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.acomarca.com.br/2018/07/furtos-no-cemiterio-da-saudade-viram.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.acomarca.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='sep'></div>
<div id='respond'>
<h3>Leave a Reply</h3>
<p>
</p>
<p>
</p>
<p>
<iframe allowtransparency='true' frameborder='0' height='275' id='comment-editor' scrolling='auto' src='https://www.blogger.com/comment-iframe.g?blogID=1337613580825564634&postID=795940101884140663' width='100%'></iframe>
</p>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span class='tooltip' id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.acomarca.com.br/2018/07/festimm-7-vai-ate-sabado-com-palco.html' id='Blog1_blog-pager-newer-link' title='Postagem mais recente'>Postagem mais recente</a>
</span>
<span class='tooltip' id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.acomarca.com.br/2018/07/furtos-no-cemiterio-da-saudade-viram.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.acomarca.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
</div></div>
</div><!-- /singlepage -->
</div><!-- #content -->
<div class='sidebar' style='width:307px;float: right;'>
<div class=' mom_tabbed'><div class='widget'><div class='tabbed_widget'>
<ul class='tabbed_nav'>
<li><a href='#tabbed1'>Últimas</a></li>
</ul>
<div class='tabbed_container'>
<div class='tabbed_content' id='tabbed1'>
<ul class='blog_posts_widget'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default?max-results="+numposts3+"&orderby=published&alt=json-in-script&callback=showrecentposts1\"><\/script>");
					 </script>
</ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed2'>
<ul><div class='widget'>
<script src='/feeds/comments/default?alt=json-in-script&callback=w2b_recent_comments'></script>
</div></ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed3'>
<ul class='blog_posts_widget'>
<div class='no-items section' id='sidebar18'></div>
</ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed4'>
<ul class='blog_posts_widget'>
<div class='tagline no-items section' id='sidebar32'></div></ul>
</div>
<!--Tabbed Content-->
</div><!--Tabbed Container-->
</div>
<!--Tabbed Widget-->
</div></div>
<div class='clear'></div>
<div class='border_bottom_15 no-items section' id='sidebar_link12'></div>
<div class='clear'></div>
<div class='multiplesocialwidget-id'>
<!-- Begin Widget -->
<div class='multiplesocialwidget-id-widget' style='background: #EBEBEB; padding: 1px 8px 1px 3px;text-align: left;border-image: initial;font-size:10px;font-family: Arial,Helvetica,sans-serif; border-bottom: 1px solid #E6E6E6;'> 
Encontre A COMARCA nas redes sociais</div>
<div class='fb-likebox' style='background: #fff;'>
<!-- Facebook -->
<div class='fb-like-box' data-header='false' data-height='265' data-href='http://www.facebook.com/JornalAComarcaMogiMirim' data-show-faces='true' data-stream='false' data-width='289'></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class='twitterbg' style='background: #DBECF4;'>
<!-- Twitter -->
<a class='twitter-follow-button' href='http://www.twitter.com/acomarca'></a>
<script src='http://platform.twitter.com/widgets.js' type='text/javascript'></script>
</div>
<div class='get-im' style='background: #EBEBEB; padding: 1px 8px 1px 3px; border-image: initial;font-size:10px;font-family: Arial,Helvetica,sans-serif;height:8px'>
</div></div>
<!-- End Widget -->
<div class='clear'></div>
<div class='section' id='sidebar10'><div class='widget Image' data-version='1' id='Image2'>
<h2>Nas bancas</h2>
<div class='widget-content'>
<img alt='Nas bancas' height='527' id='Image2_img' src='http://3.bp.blogspot.com/-RhIM7iUFNfo/WzvPr9ICbCI/AAAAAAAAFN8/X7vzrYqTEBU0Mb_DOPk3o9UdQu2GlJYRwCK4BGAYYCw/s1600/36402041_2020813141274304_5579982551314857984_n.jpg' width='299'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1337613580825564634&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar10' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='section' id='sidebar8'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Mais lidas</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2018/07/furtos-no-cemiterio-da-saudade-viram.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-ukucdWO7hW8/WzvDUCQLiKI/AAAAAAAAFNY/zUHmLgrPhy477Cra1O1ST1k-SmlX0rgswCLcBGAs/w72-h72-p-k-no-nu/3%2B%25282%2529.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2018/07/furtos-no-cemiterio-da-saudade-viram.html'>Furtos no Cemitério da Saudade viram rotina</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2018/07/festimm-7-vai-ate-sabado-com-palco.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-WhDA2U0C4Pc/WzvSDuL0_-I/AAAAAAAAFOE/RMMBhiDvv8M5iVZ4tU_0vVMR0EOk2NOfgCLcBGAs/w72-h72-p-k-no-nu/Monallizza.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2018/07/festimm-7-vai-ate-sabado-com-palco.html'>Festimm 7 vai até sábado com palco externo e food trucks</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2018/07/demolicao-do-antigo-centro-de-saude.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-tXMQ-GlXWUg/WzvMhOBBH8I/AAAAAAAAFNk/9IrZm1DBT3YWHU9ttlOX_i-12u0fqx4hgCLcBGAs/w72-h72-p-k-no-nu/Pr%25C3%25A9dio%2BEstado%252C%2BAbandonado%2BAv%2BSanto%2BAnt%25C3%25B4nio%2B296%2B28062018%2B%252837%2529.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2018/07/demolicao-do-antigo-centro-de-saude.html'>Demolição do antigo centro de Saúde começará no dia 9</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2018/06/combate-ao-furto-de-energia-identifica.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-jDdcpj5rKAk/WudqnUw2zmI/AAAAAAAAEts/MN9Nj9S6GF8WdLdBZ_agk949BmvDOjzpgCPcBGAYYCw/w72-h72-p-k-no-nu/policia.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2018/06/combate-ao-furto-de-energia-identifica.html'>Combate ao furto de energia identifica 18 pontos irregulares</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2018/06/policia-investiga-denuncia-de-abuso.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-jDdcpj5rKAk/WudqnUw2zmI/AAAAAAAAEts/MN9Nj9S6GF8WdLdBZ_agk949BmvDOjzpgCPcBGAYYCw/w72-h72-p-k-no-nu/policia.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2018/06/policia-investiga-denuncia-de-abuso.html'>Polícia investiga denúncia de abuso contra criança deficiente</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2018/06/conta-de-agua-vai-subir-276-em-julho.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-BulgMEHvaRE/WyptxBrMw-I/AAAAAAAAFKc/K5MLFW4SzPIvu_O7ivi3I0ETDU_Pt_iBwCLcBGAs/w72-h72-p-k-no-nu/28577635_1607470729366264_6554908851587706328_n.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2018/06/conta-de-agua-vai-subir-276-em-julho.html'>Conta de água vai subir 2,76% em julho</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2018/06/mogi-vence-na-despedida-e-escapa-de.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-YYVfjRA4Q2U/WudqRmcR-mI/AAAAAAAAEtk/cBVowIptoqwEeGKZb9BRyLppf2Noys87QCPcBGAYYCw/w72-h72-p-k-no-nu/MMEC.png'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2018/06/mogi-vence-na-despedida-e-escapa-de.html'>Mogi vence na despedida e escapa de vexame histórico</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1337613580825564634&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar8' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div><!-- END sidebar -->
<div class='clear'></div>
</div><!-- end of wrapper -->
<div class='clear'></div>
<div id='footer'>
<div class='footer2-wrapper'>
<div class='footer2'>
<div id='footerwrapper1'>
<div id='fsidebar1' style='float: left;width: 316px;'>
<div class='section' id='footer_link1'><div class='widget Image' data-version='1' id='Image1'>
<h2>Leia</h2>
<div class='widget-content'>
<a href='http://www.acomarca.com.br'>
<img alt='Leia' height='50' id='Image1_img' src='http://4.bp.blogspot.com/-DfJ34B2Koo0/Vb--FQpVohI/AAAAAAAAFTw/DDSwczFA1t4/s1600/rodap%25C3%25A9.png' width='394'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1337613580825564634&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=footer_link1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div><!-- end of footerwrapper1 -->
</div><!-- END footer2 -->
<div class='clear'></div>
</div><!-- footer2-wrapper -->
<div class='clear'></div>
<div class='footer3-wrapper'>
<div class='footer3'>
<div id='fnav'>
<div class='ddsmoothmenu1' id='fotnav'><ul class='menu' id='menu-footer'>
<div class='section' id='headerlinks3'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.acomarca.com.br/'>CAPA</a></li>
<li><a href='http://www.acomarca.com.br/p/plantao-eletronico.html'>Envie sua mensagem ao Plantão Eletrônico</a></li>
<li><a href='http://www.acomarca.com.br/p/classificados.html'>Mande seu classificado grátis</a></li>
<li><a href='http://www.acomarca.com.br/p/assine-comarca.html'>Assine hoje mesmo A COMARCA</a></li>
<li><a href='http://www.acomarca.com.br/p/biblioteca.html'>Consulte nosso acervo virtual</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1337613580825564634&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=headerlinks3' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</ul></div>
</div>
<div id='bottomfooter'>
<div class='foot-link'>&#169; 2016  <a href='http://www.acomarca.com.br/'>A Comarca</a> | O maior jornal de Mogi Mirim, informando desde 1900  </div>
<div class='site-footer'>
<ul class='social_icons'>
<li class='facebook'><a href='https://www.facebook.com/JornalAComarcaMogiMirim'></a></li>
<li class='twitter'><a href='https://twitter.com/acomarca'></a></li>
<li class='youtube'><a href='https://www.youtube.com/channel/UCXL8TAs_EKX3NXZQPGd05ZQ'></a></li>
</ul>
</div><!-- .site-footer .site-footer -->
<div class='clear'></div>
</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
<div class='scrollTo_top'>
<a href='#' title='Scroll to top'>
<img alt='Scroll to top' src='http://4.bp.blogspot.com/-oSEke6LCluk/UXVDI-mRUkI/AAAAAAAADLY/yeGJDGGdOEA/s1600/up.png'/>
</a>
</div>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($) {
//latest vids wrap
var vids = $(".lates_video_item");
for(var i = 0; i < vids.length; i+=3) {
  vids.slice(i, i+3).wrapAll('<div class="four_items"></div>');
}

//tabbed widget
$("ul.tabbed_nav").tabs(".tabbed_container .tabbed_content", {effect: 'fade', fadeOutSpeed: 400});

// Tabs
	$(".custom_tabs").tabs(".custom_tabs_content", {
		tabs: "li",
		effect:'fade'
	});
	
	$(".custom_tabs2").tabs(".custom_tabs2_content", {
		tabs: "li",
		effect:'fade'

	});

//scroll to top
$('.scrollTo_top').hide();
	$(window).scroll(function () {
		if( $(this).scrollTop() > 100 ) {
			$('.scrollTo_top').fadeIn(300);
		}
		else {
			$('.scrollTo_top').fadeOut(300);
		}
	});

	$('.scrollTo_top a').click(function(){
		$('html, body').animate({scrollTop:0}, 500 );
		return false;
	});

// Images Tip
  $('.uj_galNews .uj_gal_list li a').tipsy({gravity: 's', fade: true});
  $('.uj_gal_list li a').tipsy({gravity: 's', fade: true});

//latest news video
   $('.scroll_items').cycle({
        fx: 'scrollHorz',
        easing: 'swing',
	slideExpr: '.four_items',
	slideResize: 0,
	speed: 300,
         timeout:0,
                pause: 1,
            cleartype: true,
            cleartypeNoBg: true,
            pager: '.navi .navi_links'
        });
   
}); 
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	jQuery.noConflict();
	  jQuery(document).ready(function ($){

// main slider
   $('.slider').cycle({
    fx: 'fade',
    easing: 'easeInOutBack',
    speed: 300,
     timeout:5000,
            pause: 1,
	     
	    speedIn:  1000, 
	    speedOut: 1000,
	                cleartype: true,
            cleartypeNoBg: true,
            pager: 'ul.slider_nav',
		slideExpr: '.slider_item',
		slideResize: 0,
	    after: feature_after,
	    before: onbefore,
            pagerAnchorBuilder: function(idx, slide) {
                return 'ul.slider_nav li:eq(' + (idx) + ')';
            }
        });
  $('ul.slider_nav li, .slider_items').hover(function() { 
            $('.slider').cycle('pause'); 
        }, function () {
            $('.slider').cycle('resume'); 
	  });


  function feature_after() {
$('.slider_items .slider_caption').stop().animate({opacity:1, left:0},{queue:false,duration:300 });
$('.feature_video_icon, .feature_slide_icon, .feature_article_icon').stop().animate({top:0},{queue:true,duration:300});  
       }
   
  function onbefore() {
   $('.slider_items .slider_caption').stop().animate({opacity:1, left:'-330px'},{queue:false,duration:300});
   $('.feature_video_icon, .feature_slide_icon, .feature_article_icon').animate({top:'-40px'},{queue:true,duration:300});  
    }  
  
//slider nav
jQuery('.slider_nav li:not (.activeSlide) a').click( 
		function () {
			jQuery('.slider_nav li a').css('opacity', 0.7);
			jQuery(this).css('opacity', 1);
		}
	);
	

jQuery('.slider_nav li:not(.activeSlide) a').hover( 
		function () {
			jQuery(this).stop(true, true).animate({opacity: 1}, 300);
		}, function () {
			jQuery(this).stop(true, true).animate({opacity: 0.7}, 300);
		}
	);

  });
//]]>
</script>
<script type='text/javascript'>
var pageCount= 7;
var displayPageNum= 5 ;
var upPageWord ='&#171; ';
var downPageWord =' &#187;';
</script>
<script src='http://ujw.juplo.com/uongjw/files/pagenumbr.js' type='text/javascript'></script>
<script>
	 var brc = document.getElementById('breakcrumb');
	 var brcc = brc.innerHTML;	
	 var brcc1;
     var bold = brc.getElementsByTagName('b');
	 if (bold.length>=1)
	  {brcc1 = bold[0].firstChild.data}
	  else {
	  brcc1 = brcc;}
     var show = document.getElementById('break');
     show.innerHTML =brcc1;	 
	 
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1109080293-widgets.js"></script>
<script type='text/javascript'>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</script>
</body></html>