<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3957297643-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.acomarca.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.acomarca.com.br/2018/08/policia-civil-e-elektro-fazem-nova.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="A Comarca - Atom" href="http://www.acomarca.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="A Comarca - RSS" href="http://www.acomarca.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="A Comarca - Atom" href="https://www.blogger.com/feeds/1337613580825564634/posts/default" />

<link rel="alternate" type="application/atom+xml" title="A Comarca - Atom" href="http://www.acomarca.com.br/feeds/7908748884376105793/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://2.bp.blogspot.com/-qUUCN7Nkfnw/W2G7VrPMZKI/AAAAAAAAFWc/In4tUmxVIJsp2SC_jySyg-9dfytyELaDQCLcBGAs/s640/1e117650-67cb-45f5-b94b-bf67dffba146.png' rel='image_src'/>
<meta content='Foram identificadas 18 irregularidades em 21 estabelecimentos comerciais e industriais fiscalizados' name='description'/>
<meta content='http://www.acomarca.com.br/2018/08/policia-civil-e-elektro-fazem-nova.html' property='og:url'/>
<meta content='Polícia Civil e Elektro fazem nova operação de combate ao furto de energia elétrica ' property='og:title'/>
<meta content='Foram identificadas 18 irregularidades em 21 estabelecimentos comerciais e industriais fiscalizados' property='og:description'/>
<meta content='https://2.bp.blogspot.com/-qUUCN7Nkfnw/W2G7VrPMZKI/AAAAAAAAFWc/In4tUmxVIJsp2SC_jySyg-9dfytyELaDQCLcBGAs/w1200-h630-p-k-no-nu/1e117650-67cb-45f5-b94b-bf67dffba146.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Polícia Civil e Elektro fazem nova operação de combate ao furto de energia elétrica  - A Comarca</title>
<meta content='O maior portal de notícias de Mogi Mirim' name='description'/>
<meta content='type your keyword here' name='keywords'/>
<meta content='INDEX, FOLLOW' name='ROBOTS'/>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700italic,700,600italic,600,400italic,300italic,300' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Lato&ver=3.5' id='font-lato-css' media='screen' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&ver=3.5' id='font-oswald-css' media='screen' rel='stylesheet' type='text/css'/>
<style id='page-skin-1' type='text/css'>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</style>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery-441.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files/jCarouselLite.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.tools.min441.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.cycleS.all.min.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/effects.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.prettyPhoto.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.fitvids.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.jplayers.min.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.tipsy.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jcarousellite_1.0.1.pack.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
var classicMode = false ;
var summary = 45;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
var re = /<.*?>/gi
var re2 = /<br.*?>/gi
var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi

post = post.replace(re4,'')
post = post.replace(re3,'<br /> ').split(re2)

for(var i=0; i<post.length; i++){
post[i] = post[i].replace(re,'');
}
var post2 = new Array();
for(var i in post) {
//if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

}


var s = "";
var indentBlank = "";
for(var i=0;i<indent;i++){
indentBlank += " ";
}
if(post2.join('<br/>').split(' ').length < max-1 ){
s = post2.join(indentBlank +' <br/>');
} else {
var i = 0;
while(s.split(' ').length < max){
s += indentBlank + ' ' + post2[i]+'<br/>';
i++;
}
}
return s;
}


function createSummaryAndThumb(pID,title,url,date,comment){
var posturl= url;
var title=title;
var date =date;
var comment = comment;
var div = document.getElementById(pID);
var content = div.innerHTML;
if (/<!--\s*more\s*-->/.test(content)) {
div.innerHTML = getSummaryLikeWP(pID);
div.style.display = "block";
}
else {

var imgtag = "";
var img = div.getElementsByTagName("img");
var summ = summary;
if(img.length>=1) {
imgtag = '<div class="imabe"><a href="'+posturl+'"><img width="250" height="200" class="alignleft" src="'+img[0].src+'"></a></div>';
}
var summary1 = imgtag+'<p>'+stripHtmlTags(content,summary)+'... </p>';

div.innerHTML = summary1;
div.style.display = "block";
}
}

//]]>
</script>
<style type='text/css'>
    ul.w2b_recent_comments{list-style:none;margin:0;padding:0;}
    .w2b_recent_comments li{background:none !important;margin:0 0 6px !important;padding:10px 10px 6px 10px !important;display:block;clear:both;overflow:hidden;list-style:none;}
    .w2b_recent_comments li .avatarImage{padding:0px;float:left;margin:0 7px 0 0;position:relative;overflow:hidden;}
    .avatarRound{border-radius:4px;background:#fefefe;border:1px solid #ccc;}
    .w2b_recent_comments li img{padding:0px;position:relative;overflow:hidden;display:block;background:#fefefe;}
    .w2b_recent_comments li span{margin-top:4px;color: #555;display: block;font-size: 12px;font-style: italic;line-height: 1.4;}
.w2b_recent_comments li a{font-weight:bold;color:#444;}
</style>
<script type='text/javascript'>
//<![CDATA[
    // Recent Comments Settings
    var
	numComments 	= 4,
	showAvatar 	= true,
	avatarSize 	= 40,
	roundAvatar	= true,
	characters 	= 60,
	showMorelink	= true,
	moreLinktext	= " more",
	defaultAvatar 	= " ",
	hideCredits	= true;
//]]>
</script>
<script src='http://ujw.juplo.com/uongjw/files/recent-commentsgravatar.js' type='text/javascript'></script>
<style>
 
 #frontpage {
display:none;
visibility:hidden;
}

 
 
</style>
<!--Related Posts with thumbnails Scripts and Styles Start-->
<script type='text/javascript'>
//<![CDATA[ 
//Script by uong jowo
var relatedTitles = new Array();
var relatedTitlesNum = 0;
var relatedUrls = new Array();
var thumburl = new Array();
function related_results_labels_thumbs(json) {
for (var i = 0; i < json.feed.entry.length; i++) {
var entry = json.feed.entry[i];
relatedTitles[relatedTitlesNum] = entry.title.$t;
try 
{thumburl[relatedTitlesNum]=entry.loser.url;}


catch (error){
s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
thumburl[relatedTitlesNum]=d;} else thumburl[relatedTitlesNum]='http://4.bp.blogspot.com/-4ucpX51a7yU/TlD4FvO3G5I/AAAAAAAAAoU/-roTh7L_gTQ/s1600/no-logo.gif';




}

if(relatedTitles[relatedTitlesNum].length>35) relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0, 35)+"...";
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
relatedUrls[relatedTitlesNum] = entry.link[k].href;
relatedTitlesNum++;


}
}
}
}
function removeRelatedDuplicates_thumbs() {
var tmp = new Array(0);
var tmp2 = new Array(0);
var tmp3 = new Array(0);
for(var i = 0; i < relatedUrls.length; i++) {
if(!contains_thumbs(tmp, relatedUrls[i])) 
{
tmp.length += 1;
tmp[tmp.length - 1] = relatedUrls[i];
tmp2.length += 1;
tmp3.length += 1;
tmp2[tmp2.length - 1] = relatedTitles[i];
tmp3[tmp3.length - 1] = thumburl[i];
}
}
relatedTitles = tmp2;
relatedUrls = tmp;
thumburl=tmp3;


}

function contains_thumbs(a, e) {
for(var j = 0; j < a.length; j++) if (a[j]==e) return true;
return false;
}
function printRelatedLabels_thumbs() {
for(var i = 0; i < relatedUrls.length; i++)
{
if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i])))
{
relatedUrls.splice(i,1);
relatedTitles.splice(i,1);
thumburl.splice(i,1);
i--;

}
}


var r = Math.floor((relatedTitles.length - 1) * Math.random());
var i = 0;

if(relatedTitles.length>0) document.write('<h2>'+relatedpoststitle+'</h2>');
document.write('<div style="clear: both;"/>');
while (i < relatedTitles.length && i < 20 && i<maxresults) {


document.write('<a style="text-decoration:none;padding:5px;float:left;');
if(i!=0) document.write('border-left:solid 0.5px #ccc;"');
else document.write('"');
document.write(' href="' + relatedUrls[r] + '"><img style="width:146px;height:146px;border:0px;" src="'+thumburl[r]+'"/><br/><div style="width:146px;padding-left:3px;height:65px;border: 0pt none ; margin: 3px 0pt 0pt; padding: 0pt; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal;">'+relatedTitles[r]+'</div></a>');


if (r < relatedTitles.length - 1) {
r++;
} else {
r = 0;
}
i++;
}
document.write('</div>');
relatedUrls.splice(0,relatedUrls.length);
thumburl.splice(0,thumburl.length);
relatedTitles.splice(0,relatedTitles.length);

}
//]]>
</script>
<!--Related Posts with thumbnails Scripts and Styles End-->
<script type='text/javascript'>
//<![CDATA[ 
jQuery(document).ready(function($) {

// jCarouselLite Widget //
	$('.anyClass').jCarouselLite({
	        btnNext: "#nextId",
	        btnPrev: "#prevId",
			visible: 1,
                       speed: 600,
			scroll: 1
			
	    });
});

//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1337613580825564634&amp;zx=8ddd1e5b-d2e0-45b7-b0e5-62c180596ce8' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1337613580825564634&amp;zx=8ddd1e5b-d2e0-45b7-b0e5-62c180596ce8' rel='stylesheet'/></noscript>

</head>
<body>
<div class='nojq nojs' id='Uj-adminbar'>
<div class='quicklinks'>
<ul class='ab-top-menu'>
<li><a href='http://www.acomarca.com.br/p/ha-mais-de-100-anos-imprimindo-historia.html'>Sobre</a></li>
<li><a href='#'>Kit Mídia</a></li>
<li><a href='http://acomarcamogimirim.blogspot.com.br/p/biblioteca.html'>Biblioteca</a></li>
</ul>
<ul class='ab-top-secondary ab-top-menu'>
<li class=' admin-bar-search' id='wp-admin-bar-search'><div class='ab-item ab-empty-item' tabindex='-1'><form action='/search' id='adminbarsearch' method='get'><input class='adminbar-input' id='adminbar-search' maxlength='150' name='q' tabindex='10' type='text' value=''/><input class='adminbar-button' type='submit' value='Search'/></form></div>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<div id='header'>
<div class='wrap flow_hide'>
<div class='sitelogo' style='padding:0px;width:300px;float:left;'>
<div class='logo section' id='log'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.acomarca.com.br/' style='display: block'>
<img alt='A Comarca' height='174px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-tke0KNrSyQs/WKrpVMsuVrI/AAAAAAAAC7w/jiNdVuGZT-cipwH4Tr2n6mmq_mIe-HWXQCK4B/s1600/site.png' style='display: block' width='954px; '/>
</a>
</div>
</div></div>
</div>
<div class='header-right' style='width:468px;float:right;'>
<div class='no-items section' id='topcat1'></div>
</div>
</div>
<div class='clear'></div>
<div id='mainmenu'><div class='wrap'>
<ul class='mainnav dropdown'>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/assine-comarca.html'>ASSINE</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/classificados.html'>CLASSIFICADOS</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/plantao-eletronico.html'>PLANTÃO ELETRÔNICO</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/biblioteca.html'>EDIÇÃO IMPRESSA</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/ha-mais-de-100-anos-imprimindo-historia.html'>NOSSA HISTÓRIA</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/fale-conosco.html'>FALE CONOSCO</a></li>
</ul>
<div class='clear'></div>
</div>
</div><!-- #mainmenu -->
<div class='clear'></div>
<div id='submenu'>
<div class='wrap-Ujmenu'>
<div id='ujBottomMenu'>
<div id='ujBreadcrumb'>
<div class='breadcrumbs'>
<ul><li class='pathway'><a href='/'>Primeira Página</a></li>
<img class='rator' src='http://2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png'/>
<span id='break'></span></ul>
</div>
</div>
<div id='ujTopMenu2'>
<ul class='menu'>
<li class='menu-item'><a href='#' title='Opinião'>Opinião</a></li>
<li class='menu-item'><a href='/search/label/Cidade?&max-results=7' title='Cidade'>Cidade</a>
</li>
<li class='menu-item'><a href='/search/label/Política?&max-results=7' title='Política'>Política</a></li>
<li class='menu-item'><a href='/search/label/Esporte?&max-results=7' title='Esporte'>Esporte</a></li>
<li class='menu-item'><a href='/search/label/Polícia?&max-results=7' title='Polícia'>Polícia</a></li>
<li class='menu-item'><a href='/search/label/Educação?&max-results=7' title='Educação'>Educação</a></li>
<li class='menu-item'><a href='/search/label/Cultura?&max-results=7' title='Cultura'>Cultura</a></li>
<li class='menu-item'><a href='/search/label/Saúde?&max-results=7' title='Saúde'>Saúde</a></li>
<li class='menu-item'><a href='/search/label/Economia?&max-results=7' title='Economia'>Economia</a></li>
<li class='menu-item'><a href='/search/label/Comportamento?&max-results=7' title='Comportamento'>Comportamento</a></li>
<li class='menu-item'><a href='/search/label/História?&max-results=7' title='História'>História</a></li>
</ul>
</div><!--end ujTopMenu2-->
</div><!--end #ujBottomMenu-->
<div class='clear'></div>
</div></div><!-- /submenu -->
<div class='clear'></div>
<div class='wrapper'>
<div id='frontpage'>
<div id='primarytop'>
<div class='uj_boxCol'>
<div class='featuredslidertext'></div>
<div class='nav'>
</div>
<div class='wrapper-carousel'>
<div class='anyClass'>
<script>    					 
		         			 document.write("<script src=\"/feeds/posts/default/-/"+label1+"?max-results="+numposts2+"&orderby=published&alt=json-in-script&callback=showrecentposts6\"><\/script>");
	    		    	 </script>
</div><!-- END anyClass -->
</div>
</div>
</div></div></div>
<div class='clear'></div>
</div><!-- /header -->
<div class='wrap2'>
<div id='frontpage'>
<div id='primarytop'>
<div id='primary-left'>
<div class='Feature_news'>
<div class='slider_wrap'>
<h3></h3>
<div class='slider_items'>
<div class='slider'>
<script>    				
						 document.write("<script src=\"/feeds/posts/#/-/"+label8+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts2a\"><\/script>");
					 </script>
</div>
</div>
<!--Slider Items-->
<script>    				
						 document.write("<script src=\"/feeds/posts/#/-/"+label8+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts2\"><\/script>");
					 </script>
</div>
<!--Slider_wrap-->
</div>
</div><!-- #primary-left -->
<div id='primary-right' style='width:300px;float: right;'>
<span class='heading'>
<script>
    				 document.write('<a class="view-all " href="/search/label9/?max-results=7">Plantão Policial</a>');</script>
</span>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label9+"?max-results="+numposts3+"&orderby=published&alt=json-in-script&callback=showrecentposts3\"><\/script>");
							 </script>
</div><!-- .primary-right -->
</div><!-- primarytop -->
<div class='clear'></div>
</div><!-- END frontpage -->
<div id='content' style='width:640px;float:left;'>
<div id='frontpage'>
<div id='secondary_bottom'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label6+'?max-results=8">'+Title6+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label6+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div>
<div class='clear'></div>
<br/>
<div class='ujLor_news uj_boxCol'>
<div class='ujbox_heading' style='margin: 0; border-bottom: none;'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label3+'?max-results=8">'+Title3+'</a></h2>');</script>
</div>
</div>
<div class='ujLor_wrap'>
<div class='scrollable' id='scrolling_vids'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default/-/"+label3+"?max-results="+numposts6+"&orderby=published&alt=json-in-script&callback=showrecentposts4\"><\/script>");
					 </script>
</div>
<!--End scrollable-->
</div>
<!--Latest Vids Wrap-->
<div class='navi'><div class='navi_links'></div></div>
</div><!--Latest Video News-->
<div class='clear'></div>
<div class='mtn_news'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label4+'?max-results=8">'+Title4+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='news_scan'>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label4+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div></div>
</div>
<div class='mtn_news last'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label5+'?max-results=8">'+Title5+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='news_scan'>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label5+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div>
</div></div>
<div class='clear'></div>
<div class='uj_boxCol mid10'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label7+'?max-results=8">'+Title7+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='uj_galNews'>
<ul class='uj_gal_list'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default/-/"+label7+"?max-results="+numposts10+"&orderby=published&alt=json-in-script&callback=showrecentposts7\"><\/script>");
					 </script>
</ul>
</div>
<!--uj_galNews-->
</div>
</div><!-- #secondary_bottom -->
</div><!-- END frontpage -->
<div id='singlepage'>
<div class='content section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='clear'></div>
<div id='breakcrumb' style='display:none'>
<a href='http://www.acomarca.com.br/search/label/Elektro?&max-results=7' rel='tag' title='View all posts in Elektro'>Elektro</a>
<img class='rator' src='http://2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png'/>
<a href='http://www.acomarca.com.br/search/label/Manchete?&max-results=7' rel='tag' title='View all posts in Manchete'>Manchete</a>
<img class='rator' src='http://2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png'/>
Polícia Civil e Elektro fazem nova operação de combate ao furto de energia elétrica 
</div>
<div class='post entry hentry single-default'>
<h1 class='entry-title'>
Polícia Civil e Elektro fazem nova operação de combate ao furto de energia elétrica 
</h1>
<p class='default_postmeta'>
<span class='entryby metaitem'>Jornal A Comarca
</span>
<span class='entrydate metaitem'>
quarta-feira, 1 de agosto de 2018</span>
<span class='entrycat metaitem last'>
0 comentários</span>
</p>
<div class='post-entry'>
<p>A Polícia Civil e a Elektro realizaram novamente na quinta-feira, 26, uma operação de combate ao furto de energia elétrica. A ação se concentrou em Mogi Guaçu e em Mogi Mirim. Foram identificadas 18 irregularidades em 21 estabelecimentos comerciais e industriais fiscalizados. Nove inquéritos policiais foram abertos como resultado de sete flagrantes. Todos foram liberados mediante pagamento de fiança.<br />
<br />
Além das inspeções em campo, as equipes trabalharam com o cruzamento de dados de consumo e inteligência analítica que permitiram identificar as fraudes. &#8220;A Elektro está prestando todo auxilio à Polícia Civil para a realização das operações&#8221;, afirmou Talles Silva, Gestor de Perdas da Elektro.<br />
<br />
Considera-se furto de energia quando há uma ligação direta na rede elétrica sem o conhecimento e autorização da concessionária de energia. São os conhecidos &#8220;gatos&#8221;. Já a fraude ocorre quando o cliente rompe os lacres da sua medição e manipula o consumo no medidor de energia com o objetivo de reduzi-lo. Ambos são crimes previstos no Código Penal. Também são cobrados os valores retroativos referentes ao período fraudado, acrescidos de multa. Quando a fraude ou o furto são descobertos, o responsável pode ter o seu fornecimento de energia suspenso.<br />
<br />
Dados do primeiro trimestre de 2018 mostram o aumento no caso de furtos de energia nos dois municípios na comparação com o mesmo período do ano passado. Segundo a Elektro, em Mogi Mirim foi identificado aumento de 500% nos furtos (de 6 para 36), enquanto que em Mogi Guaçu, o salto foi de 90% (de 10 para 19).<br />
<br />
No mês passado, a operação da Polícia Civil com a Elektro, identificou irregularidades em 18 dos 21 locais vistoriados. Ao todo, nas duas cidades, foram abertos 13 inquéritos policiais. Seis pessoas foram autuadas em flagrante pela prática de crime de furto de energia elétrica e colocadas em liberdade após o pagamento da fiança, cujos valores variaram de R$ 1 mil a R$ 20 mil, de acordo com a capacidade econômica de cada preso.<br />
<br />
As perdas contribuem para tornar a conta de luz mais cara para todos os consumidores. O valor da energia furtada e os custos para identificar e coibir as irregularidades são levados em consideração pela Agência Nacional de Energia Elétrica (Aneel) para estabelecer o quanto a energia custa para cada área de concessão.<br />
<br />
Além do impacto na conta de luz, os furtos e fraudes de energia pioram a qualidade do serviço prestado, prejudicando todos os consumidores. As ligações clandestinas sobrecarregam as redes elétricas, deixando o sistema de distribuição mais suscetível a interrupções no fornecimento de energia.<br />
<br />
Para reduzir os riscos e o furto de energia, a Elektro mantem um programa constante de inspeções. A empresa tem canais de denúncia para casos de fraudes e furtos, por meio dos quais é possível passar as informações anonimamente, como o 0800 701 0102 ou pelo site.<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-qUUCN7Nkfnw/W2G7VrPMZKI/AAAAAAAAFWc/In4tUmxVIJsp2SC_jySyg-9dfytyELaDQCLcBGAs/s1600/1e117650-67cb-45f5-b94b-bf67dffba146.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="780" data-original-width="1040" height="480" src="https://2.bp.blogspot.com/-qUUCN7Nkfnw/W2G7VrPMZKI/AAAAAAAAFWc/In4tUmxVIJsp2SC_jySyg-9dfytyELaDQCLcBGAs/s640/1e117650-67cb-45f5-b94b-bf67dffba146.png" width="640" /></a></div>
<br />
<br />
SEGURANÇA<br />
Quem faz ligações clandestinas ou, como são chamados popularmente, &#8220;gatos&#8221; corre o risco de sofrer acidentes graves, muitas vezes fatais, pois envolve a manipulação de circuitos energizados. Um técnico da Elektro recebe horas treinamentos específicos antes de atuar na rede elétrica.<br />
<br />
Há também o risco de causar um curto-circuito que atinja a rede, podendo provocar o desligamento e a queima de equipamentos e eletrodomésticos da residência e da vizinhança.<br />
<br />
A Elektro orienta que todos podem reduzir o valor da conta de luz mensal usando a energia elétrica de modo eficiente e evitando desperdícios, principalmente, na utilização de aparelhos, tais como chuveiros, ferros de passar roupas, condicionadores de ar, aquecedores e secadores, entre outros.<br />
<div>
<br /></div>
</p>
</div>
<div class='clear'></div>
<div class='btn-tweet'>
<a class='twitter-share-button' data-count='horizontal' data-lang='en' data-related=' ' data-text='Polícia Civil e Elektro fazem nova operação de combate ao furto de energia elétrica ' data-url='http://www.acomarca.com.br/2018/08/policia-civil-e-elektro-fazem-nova.html' data-via=' ' href='http://twitter.com/share' rel='nofollow'></a>
<script src='http://platform.twitter.com/widgets.js' type='text/javascript'>
</script>
</div>
<div class='btn-like'>
<iframe allowTransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/like.php?href=http://www.acomarca.com.br/2018/08/policia-civil-e-elektro-fazem-nova.html&send=false&layout=button_count&show_faces=false&width=90&action=like&font=arial&colorscheme=light&height=32' style='border:none; overflow:hidden; width:90px; height:32px;'></iframe>
</div>
<div class='btn-plus'>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<g:plusone count='true' href='http://www.acomarca.com.br/2018/08/policia-civil-e-elektro-fazem-nova.html' size='medium'></g:plusone>
</div>
<div class='clear border_15'></div>
<div class='author_links'>
<a class='author_twitter author_social' href='http://www.twitter.com/acomarca'>Siga!</a>
<a class='author_facebook author_social' href='http://www.facebook.com/JornalAComarcaMogiMirim'>Curta!</a>
<a class='author_home author_social' href='acomarca.com.br'>Informe-se!</a>
</div>
<div class='clear'></div>
<div class='uj_relatedposts'><p class='caption_relatedposts'>Leia também</p>
<div id='related-posts2'>
<script src='/feeds/posts/default/-/Elektro?alt=json-in-script&callback=related_results_labels_thumbs&max-results=4' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Manchete?alt=json-in-script&callback=related_results_labels_thumbs&max-results=4' type='text/javascript'></script>
<script type='text/javascript'>
var currentposturl="http://www.acomarca.com.br/2018/08/policia-civil-e-elektro-fazem-nova.html";
var maxresults=4;
var relatedpoststitle="";
removeRelatedDuplicates_thumbs();
printRelatedLabels_thumbs();
</script>
<div class='spacer'></div>
</div>
<div class='clear'></div></div>
</div>
<div style='visibility:hidden;display: none;'>
<div class='blog-pager' id='blog-pager'>
<span class='tooltip' id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.acomarca.com.br/2018/07/chuva-ameniza-pior-estiagem-dos-ultimos.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.acomarca.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='sep'></div>
<div id='respond'>
<h3>Leave a Reply</h3>
<p>
</p>
<p>
</p>
<p>
<iframe allowtransparency='true' frameborder='0' height='275' id='comment-editor' scrolling='auto' src='https://www.blogger.com/comment-iframe.g?blogID=1337613580825564634&postID=7908748884376105793' width='100%'></iframe>
</p>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span class='tooltip' id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.acomarca.com.br/2018/07/chuva-ameniza-pior-estiagem-dos-ultimos.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.acomarca.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
</div></div>
</div><!-- /singlepage -->
</div><!-- #content -->
<div class='sidebar' style='width:307px;float: right;'>
<div class=' mom_tabbed'><div class='widget'><div class='tabbed_widget'>
<ul class='tabbed_nav'>
<li><a href='#tabbed1'>Últimas</a></li>
</ul>
<div class='tabbed_container'>
<div class='tabbed_content' id='tabbed1'>
<ul class='blog_posts_widget'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default?max-results="+numposts3+"&orderby=published&alt=json-in-script&callback=showrecentposts1\"><\/script>");
					 </script>
</ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed2'>
<ul><div class='widget'>
<script src='/feeds/comments/default?alt=json-in-script&callback=w2b_recent_comments'></script>
</div></ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed3'>
<ul class='blog_posts_widget'>
<div class='no-items section' id='sidebar18'></div>
</ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed4'>
<ul class='blog_posts_widget'>
<div class='tagline no-items section' id='sidebar32'></div></ul>
</div>
<!--Tabbed Content-->
</div><!--Tabbed Container-->
</div>
<!--Tabbed Widget-->
</div></div>
<div class='clear'></div>
<div class='border_bottom_15 no-items section' id='sidebar_link12'></div>
<div class='clear'></div>
<div class='multiplesocialwidget-id'>
<!-- Begin Widget -->
<div class='multiplesocialwidget-id-widget' style='background: #EBEBEB; padding: 1px 8px 1px 3px;text-align: left;border-image: initial;font-size:10px;font-family: Arial,Helvetica,sans-serif; border-bottom: 1px solid #E6E6E6;'> 
Encontre A COMARCA nas redes sociais</div>
<div class='fb-likebox' style='background: #fff;'>
<!-- Facebook -->
<div class='fb-like-box' data-header='false' data-height='265' data-href='http://www.facebook.com/JornalAComarcaMogiMirim' data-show-faces='true' data-stream='false' data-width='289'></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class='twitterbg' style='background: #DBECF4;'>
<!-- Twitter -->
<a class='twitter-follow-button' href='http://www.twitter.com/acomarca'></a>
<script src='http://platform.twitter.com/widgets.js' type='text/javascript'></script>
</div>
<div class='get-im' style='background: #EBEBEB; padding: 1px 8px 1px 3px; border-image: initial;font-size:10px;font-family: Arial,Helvetica,sans-serif;height:8px'>
</div></div>
<!-- End Widget -->
<div class='clear'></div>
<div class='section' id='sidebar10'><div class='widget Image' data-version='1' id='Image2'>
<h2>Nas bancas</h2>
<div class='widget-content'>
<img alt='Nas bancas' height='529' id='Image2_img' src='http://4.bp.blogspot.com/-IM5dD3SfIEg/W1dfwk-UljI/AAAAAAAAFTg/hSM6TpVB5LEhBMgExmdMKa6nNYBrEsZXACK4BGAYYCw/s1600/37595574_2055864167769201_8219045946739130368_n.jpg' width='299'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1337613580825564634&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar10' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='section' id='sidebar8'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Mais lidas</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2018/07/no-lugar-de-gusttavo-lima-rodeio-de.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-J6mzamC2fUw/W19pZO_LwDI/AAAAAAAAFVw/iOvQifu99QYfb2zCRL_T3NReu8ijeqYIQCLcBGAs/w72-h72-p-k-no-nu/e7fa3fb32f339a421ab083268aff9b18.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2018/07/no-lugar-de-gusttavo-lima-rodeio-de.html'>No lugar de Gusttavo Lima, Rodeio de Itapira terá dupla "sensação" do momento</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2018/07/agricultores-vao-expor-producao-na-praca.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-cFeDRmn74uU/W1dUBJ46-sI/AAAAAAAAFS0/B0VZR1k8DGM86Rn6g5T_rnJtjSHtgYPRwCLcBGAs/w72-h72-p-k-no-nu/Dia%2BAgricultor%252C%2BGuerra%2BFrutas%2B05.07%2B%252820%2529.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2018/07/agricultores-vao-expor-producao-na-praca.html'>Agricultores vão expor produção na praça</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2018/07/chuva-ameniza-pior-estiagem-dos-ultimos.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-NPE1Uurybzg/VczwTWpr4OI/AAAAAAAAAKQ/-oz_THjOVAE6-8AbUPKE7q16YoI6ZdYZgCPcBGAYYCw/w72-h72-p-k-no-nu/DSCN0360.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2018/07/chuva-ameniza-pior-estiagem-dos-ultimos.html'>Chuva ameniza pior estiagem dos últimos 55 anos</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2018/07/mogi-confirma-4-casos-de-gripe-duas.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-L3sRAkvq_WE/Vr9lbavb1eI/AAAAAAAABQk/0EKSmP2B_0EcnGVJ4z18fTs4sD9n88rNACPcBGAYYCw/w72-h72-p-k-no-nu/banner%2B-%2BC%25C3%25B3pia.PNG'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2018/07/mogi-confirma-4-casos-de-gripe-duas.html'>Mogi confirma 4 casos de gripe; duas mortes são investigadas</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2018/07/mirlene-e-campea-e-recordista-na-espanha.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-FFSvxUpdb8g/W1dev2gO3NI/AAAAAAAAFTI/6aeMF6SLC5AsmWN-UsgkBhX-wCj9Te9uACLcBGAs/w72-h72-p-k-no-nu/37186651_1694842940569573_4312525736486371328_n.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2018/07/mirlene-e-campea-e-recordista-na-espanha.html'>Mirlene é campeã e recordista na Espanha </a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2018/07/elektro-recua-e-lotericas-continuam.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-tDf_a1DLoB0/WzvNb2QN7BI/AAAAAAAAFNw/-oZ9gGv7mSAseNmrNIC22lWUhkxrktsFACPcBGAYYCw/w72-h72-p-k-no-nu/DSCN2609.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2018/07/elektro-recua-e-lotericas-continuam.html'>Elektro recua e lotéricas continuam recebendo contas de energia elétrica</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2018/07/integracao-comeca-operar-sob-reclamacoes.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-aENRXvAqcZo/W04qw74jf5I/AAAAAAAAFRc/rHsU_X1vnDMa5Cz5HvErwS9mQX71l8fAQCLcBGAs/w72-h72-p-k-no-nu/DSCN2871.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2018/07/integracao-comeca-operar-sob-reclamacoes.html'>Integração começa a operar sob reclamações</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1337613580825564634&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar8' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div><!-- END sidebar -->
<div class='clear'></div>
</div><!-- end of wrapper -->
<div class='clear'></div>
<div id='footer'>
<div class='footer2-wrapper'>
<div class='footer2'>
<div id='footerwrapper1'>
<div id='fsidebar1' style='float: left;width: 316px;'>
<div class='section' id='footer_link1'><div class='widget Image' data-version='1' id='Image1'>
<h2>Leia</h2>
<div class='widget-content'>
<a href='http://www.acomarca.com.br'>
<img alt='Leia' height='50' id='Image1_img' src='http://4.bp.blogspot.com/-DfJ34B2Koo0/Vb--FQpVohI/AAAAAAAAFTw/DDSwczFA1t4/s1600/rodap%25C3%25A9.png' width='394'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1337613580825564634&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=footer_link1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div><!-- end of footerwrapper1 -->
</div><!-- END footer2 -->
<div class='clear'></div>
</div><!-- footer2-wrapper -->
<div class='clear'></div>
<div class='footer3-wrapper'>
<div class='footer3'>
<div id='fnav'>
<div class='ddsmoothmenu1' id='fotnav'><ul class='menu' id='menu-footer'>
<div class='section' id='headerlinks3'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.acomarca.com.br/'>CAPA</a></li>
<li><a href='http://www.acomarca.com.br/p/plantao-eletronico.html'>Envie sua mensagem ao Plantão Eletrônico</a></li>
<li><a href='http://www.acomarca.com.br/p/classificados.html'>Mande seu classificado grátis</a></li>
<li><a href='http://www.acomarca.com.br/p/assine-comarca.html'>Assine hoje mesmo A COMARCA</a></li>
<li><a href='http://www.acomarca.com.br/p/biblioteca.html'>Consulte nosso acervo virtual</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1337613580825564634&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=headerlinks3' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</ul></div>
</div>
<div id='bottomfooter'>
<div class='foot-link'>&#169; 2016  <a href='http://www.acomarca.com.br/'>A Comarca</a> | O maior jornal de Mogi Mirim, informando desde 1900  </div>
<div class='site-footer'>
<ul class='social_icons'>
<li class='facebook'><a href='https://www.facebook.com/JornalAComarcaMogiMirim'></a></li>
<li class='twitter'><a href='https://twitter.com/acomarca'></a></li>
<li class='youtube'><a href='https://www.youtube.com/channel/UCXL8TAs_EKX3NXZQPGd05ZQ'></a></li>
</ul>
</div><!-- .site-footer .site-footer -->
<div class='clear'></div>
</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
<div class='scrollTo_top'>
<a href='#' title='Scroll to top'>
<img alt='Scroll to top' src='http://4.bp.blogspot.com/-oSEke6LCluk/UXVDI-mRUkI/AAAAAAAADLY/yeGJDGGdOEA/s1600/up.png'/>
</a>
</div>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($) {
//latest vids wrap
var vids = $(".lates_video_item");
for(var i = 0; i < vids.length; i+=3) {
  vids.slice(i, i+3).wrapAll('<div class="four_items"></div>');
}

//tabbed widget
$("ul.tabbed_nav").tabs(".tabbed_container .tabbed_content", {effect: 'fade', fadeOutSpeed: 400});

// Tabs
	$(".custom_tabs").tabs(".custom_tabs_content", {
		tabs: "li",
		effect:'fade'
	});
	
	$(".custom_tabs2").tabs(".custom_tabs2_content", {
		tabs: "li",
		effect:'fade'

	});

//scroll to top
$('.scrollTo_top').hide();
	$(window).scroll(function () {
		if( $(this).scrollTop() > 100 ) {
			$('.scrollTo_top').fadeIn(300);
		}
		else {
			$('.scrollTo_top').fadeOut(300);
		}
	});

	$('.scrollTo_top a').click(function(){
		$('html, body').animate({scrollTop:0}, 500 );
		return false;
	});

// Images Tip
  $('.uj_galNews .uj_gal_list li a').tipsy({gravity: 's', fade: true});
  $('.uj_gal_list li a').tipsy({gravity: 's', fade: true});

//latest news video
   $('.scroll_items').cycle({
        fx: 'scrollHorz',
        easing: 'swing',
	slideExpr: '.four_items',
	slideResize: 0,
	speed: 300,
         timeout:0,
                pause: 1,
            cleartype: true,
            cleartypeNoBg: true,
            pager: '.navi .navi_links'
        });
   
}); 
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	jQuery.noConflict();
	  jQuery(document).ready(function ($){

// main slider
   $('.slider').cycle({
    fx: 'fade',
    easing: 'easeInOutBack',
    speed: 300,
     timeout:5000,
            pause: 1,
	     
	    speedIn:  1000, 
	    speedOut: 1000,
	                cleartype: true,
            cleartypeNoBg: true,
            pager: 'ul.slider_nav',
		slideExpr: '.slider_item',
		slideResize: 0,
	    after: feature_after,
	    before: onbefore,
            pagerAnchorBuilder: function(idx, slide) {
                return 'ul.slider_nav li:eq(' + (idx) + ')';
            }
        });
  $('ul.slider_nav li, .slider_items').hover(function() { 
            $('.slider').cycle('pause'); 
        }, function () {
            $('.slider').cycle('resume'); 
	  });


  function feature_after() {
$('.slider_items .slider_caption').stop().animate({opacity:1, left:0},{queue:false,duration:300 });
$('.feature_video_icon, .feature_slide_icon, .feature_article_icon').stop().animate({top:0},{queue:true,duration:300});  
       }
   
  function onbefore() {
   $('.slider_items .slider_caption').stop().animate({opacity:1, left:'-330px'},{queue:false,duration:300});
   $('.feature_video_icon, .feature_slide_icon, .feature_article_icon').animate({top:'-40px'},{queue:true,duration:300});  
    }  
  
//slider nav
jQuery('.slider_nav li:not (.activeSlide) a').click( 
		function () {
			jQuery('.slider_nav li a').css('opacity', 0.7);
			jQuery(this).css('opacity', 1);
		}
	);
	

jQuery('.slider_nav li:not(.activeSlide) a').hover( 
		function () {
			jQuery(this).stop(true, true).animate({opacity: 1}, 300);
		}, function () {
			jQuery(this).stop(true, true).animate({opacity: 0.7}, 300);
		}
	);

  });
//]]>
</script>
<script type='text/javascript'>
var pageCount= 7;
var displayPageNum= 5 ;
var upPageWord ='&#171; ';
var downPageWord =' &#187;';
</script>
<script src='http://ujw.juplo.com/uongjw/files/pagenumbr.js' type='text/javascript'></script>
<script>
	 var brc = document.getElementById('breakcrumb');
	 var brcc = brc.innerHTML;	
	 var brcc1;
     var bold = brc.getElementsByTagName('b');
	 if (bold.length>=1)
	  {brcc1 = bold[0].firstChild.data}
	  else {
	  brcc1 = brcc;}
     var show = document.getElementById('break');
     show.innerHTML =brcc1;	 
	 
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1498092485-widgets.js"></script>
<script type='text/javascript'>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</script>
</body></html>