<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/14020288-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-172661959-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-172661959-1');
</script>
<script async='async' data-ad-client='ca-pub-3531351267854720' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.acomarca.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.acomarca.com.br/2020/09/pandemia-e-responsavel-por-metade-dos.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="A Comarca - Atom" href="http://www.acomarca.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="A Comarca - RSS" href="http://www.acomarca.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="A Comarca - Atom" href="https://www.blogger.com/feeds/1337613580825564634/posts/default" />

<link rel="alternate" type="application/atom+xml" title="A Comarca - Atom" href="http://www.acomarca.com.br/feeds/3081935910157425678/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-GJto-lfhHdg/X2Dk2dP8JGI/AAAAAAAAJeM/ekVQzbBKua0HHFOZerAw3mS3Eq2oJi89wCLcBGAsYHQ/s640/Fonte-%2BBlog%2BDor%2BCr%25C3%25B4nica.png' rel='image_src'/>
<meta content='Os impactos da pandemia do novo coronavírus na saúde mental podem apresentar desde reações normais, e esperadas, de estresse agudo por conta das adaptações à nova rotina, até agravos mais profundos no sofrimento psíquico' name='description'/>
<meta content='http://www.acomarca.com.br/2020/09/pandemia-e-responsavel-por-metade-dos.html' property='og:url'/>
<meta content='Pandemia é responsável por metade dos  novos casos de depressão e ansiedade' property='og:title'/>
<meta content='Os impactos da pandemia do novo coronavírus na saúde mental podem apresentar desde reações normais, e esperadas, de estresse agudo por conta das adaptações à nova rotina, até agravos mais profundos no sofrimento psíquico' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-GJto-lfhHdg/X2Dk2dP8JGI/AAAAAAAAJeM/ekVQzbBKua0HHFOZerAw3mS3Eq2oJi89wCLcBGAsYHQ/w1200-h630-p-k-no-nu/Fonte-%2BBlog%2BDor%2BCr%25C3%25B4nica.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Pandemia é responsável por metade dos  novos casos de depressão e ansiedade - A Comarca</title>
<meta content='Um jornal necessário' name='description'/>
<meta content='Mogi Mirim jornalismo' name='keywords'/>
<meta content='INDEX, FOLLOW' name='ROBOTS'/>
<meta content='summary' name='twitter:card'/>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700italic,700,600italic,600,400italic,300italic,300' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Lato&ver=3.5' id='font-lato-css' media='screen' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&ver=3.5' id='font-oswald-css' media='screen' rel='stylesheet' type='text/css'/>
<style id='page-skin-1' type='text/css'>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</style>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery-441.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files/jCarouselLite.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.tools.min441.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.cycleS.all.min.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/effects.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.prettyPhoto.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.fitvids.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.jplayers.min.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.tipsy.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jcarousellite_1.0.1.pack.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
var classicMode = false ;
var summary = 45;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
var re = /<.*?>/gi
var re2 = /<br.*?>/gi
var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi

post = post.replace(re4,'')
post = post.replace(re3,'<br /> ').split(re2)

for(var i=0; i<post.length; i++){
post[i] = post[i].replace(re,'');
}
var post2 = new Array();
for(var i in post) {
//if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

}


var s = "";
var indentBlank = "";
for(var i=0;i<indent;i++){
indentBlank += " ";
}
if(post2.join('<br/>').split(' ').length < max-1 ){
s = post2.join(indentBlank +' <br/>');
} else {
var i = 0;
while(s.split(' ').length < max){
s += indentBlank + ' ' + post2[i]+'<br/>';
i++;
}
}
return s;
}


function createSummaryAndThumb(pID,title,url,date,comment){
var posturl= url;
var title=title;
var date =date;
var comment = comment;
var div = document.getElementById(pID);
var content = div.innerHTML;
if (/<!--\s*more\s*-->/.test(content)) {
div.innerHTML = getSummaryLikeWP(pID);
div.style.display = "block";
}
else {

var imgtag = "";
var img = div.getElementsByTagName("img");
var summ = summary;
if(img.length>=1) {
imgtag = '<div class="imabe"><a href="'+posturl+'"><img width="250" height="200" class="alignleft" src="'+img[0].src+'"></a></div>';
}
var summary1 = imgtag+'<p>'+stripHtmlTags(content,summary)+'... </p>';

div.innerHTML = summary1;
div.style.display = "block";
}
}

//]]>
</script>
<style type='text/css'>
    ul.w2b_recent_comments{list-style:none;margin:0;padding:0;}
    .w2b_recent_comments li{background:none !important;margin:0 0 6px !important;padding:10px 10px 6px 10px !important;display:block;clear:both;overflow:hidden;list-style:none;}
    .w2b_recent_comments li .avatarImage{padding:0px;float:left;margin:0 7px 0 0;position:relative;overflow:hidden;}
    .avatarRound{border-radius:4px;background:#fefefe;border:1px solid #ccc;}
    .w2b_recent_comments li img{padding:0px;position:relative;overflow:hidden;display:block;background:#fefefe;}
    .w2b_recent_comments li span{margin-top:4px;color: #555;display: block;font-size: 12px;font-style: italic;line-height: 1.4;}
.w2b_recent_comments li a{font-weight:bold;color:#444;}
</style>
<script type='text/javascript'>
//<![CDATA[
    // Recent Comments Settings
    var
	numComments 	= 4,
	showAvatar 	= true,
	avatarSize 	= 40,
	roundAvatar	= true,
	characters 	= 60,
	showMorelink	= true,
	moreLinktext	= " more",
	defaultAvatar 	= " ",
	hideCredits	= true;
//]]>
</script>
<script src='http://ujw.juplo.com/uongjw/files/recent-commentsgravatar.js' type='text/javascript'></script>
<style>
 
 #frontpage {
display:none;
visibility:hidden;
}

 
 
</style>
<!--Related Posts with thumbnails Scripts and Styles Start-->
<script type='text/javascript'>
//<![CDATA[ 
//Script by uong jowo
var relatedTitles = new Array();
var relatedTitlesNum = 0;
var relatedUrls = new Array();
var thumburl = new Array();
function related_results_labels_thumbs(json) {
for (var i = 0; i < json.feed.entry.length; i++) {
var entry = json.feed.entry[i];
relatedTitles[relatedTitlesNum] = entry.title.$t;
try 
{thumburl[relatedTitlesNum]=entry.loser.url;}


catch (error){
s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
thumburl[relatedTitlesNum]=d;} else thumburl[relatedTitlesNum]='http://4.bp.blogspot.com/-4ucpX51a7yU/TlD4FvO3G5I/AAAAAAAAAoU/-roTh7L_gTQ/s1600/no-logo.gif';




}

if(relatedTitles[relatedTitlesNum].length>35) relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0, 35)+"...";
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
relatedUrls[relatedTitlesNum] = entry.link[k].href;
relatedTitlesNum++;


}
}
}
}
function removeRelatedDuplicates_thumbs() {
var tmp = new Array(0);
var tmp2 = new Array(0);
var tmp3 = new Array(0);
for(var i = 0; i < relatedUrls.length; i++) {
if(!contains_thumbs(tmp, relatedUrls[i])) 
{
tmp.length += 1;
tmp[tmp.length - 1] = relatedUrls[i];
tmp2.length += 1;
tmp3.length += 1;
tmp2[tmp2.length - 1] = relatedTitles[i];
tmp3[tmp3.length - 1] = thumburl[i];
}
}
relatedTitles = tmp2;
relatedUrls = tmp;
thumburl=tmp3;


}

function contains_thumbs(a, e) {
for(var j = 0; j < a.length; j++) if (a[j]==e) return true;
return false;
}
function printRelatedLabels_thumbs() {
for(var i = 0; i < relatedUrls.length; i++)
{
if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i])))
{
relatedUrls.splice(i,1);
relatedTitles.splice(i,1);
thumburl.splice(i,1);
i--;

}
}


var r = Math.floor((relatedTitles.length - 1) * Math.random());
var i = 0;

if(relatedTitles.length>0) document.write('<h2>'+relatedpoststitle+'</h2>');
document.write('<div style="clear: both;"/>');
while (i < relatedTitles.length && i < 20 && i<maxresults) {


document.write('<a style="text-decoration:none;padding:5px;float:left;');
if(i!=0) document.write('border-left:solid 0.5px #ccc;"');
else document.write('"');
document.write(' href="' + relatedUrls[r] + '"><img style="width:146px;height:146px;border:0px;" src="'+thumburl[r]+'"/><br/><div style="width:146px;padding-left:3px;height:65px;border: 0pt none ; margin: 3px 0pt 0pt; padding: 0pt; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal;">'+relatedTitles[r]+'</div></a>');


if (r < relatedTitles.length - 1) {
r++;
} else {
r = 0;
}
i++;
}
document.write('</div>');
relatedUrls.splice(0,relatedUrls.length);
thumburl.splice(0,thumburl.length);
relatedTitles.splice(0,relatedTitles.length);

}
//]]>
</script>
<!--Related Posts with thumbnails Scripts and Styles End-->
<script type='text/javascript'>
//<![CDATA[ 
jQuery(document).ready(function($) {

// jCarouselLite Widget //
	$('.anyClass').jCarouselLite({
	        btnNext: "#nextId",
	        btnPrev: "#prevId",
			visible: 1,
                       speed: 600,
			scroll: 1
			
	    });
});

//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1337613580825564634&amp;zx=adb68725-3c57-4c73-abd8-4bf109af555a' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1337613580825564634&amp;zx=adb68725-3c57-4c73-abd8-4bf109af555a' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-3531351267854720 -->

</head>
<body>
<div class='nojq nojs' id='Uj-adminbar'>
<div class='quicklinks'>
<ul class='ab-top-menu'>
<li><a href='http://www.acomarca.com.br/p/ha-mais-de-100-anos-imprimindo-historia.html'>Sobre</a></li>
<li><a href='http://www.acomarca.com.br/p/fale-conosco.html'>Mídia Kit</a></li>
<li><a href='http://acomarcamogimirim.blogspot.com.br/p/biblioteca.html'>Biblioteca</a></li>
</ul>
<ul class='ab-top-secondary ab-top-menu'>
<li class=' admin-bar-search' id='wp-admin-bar-search'><div class='ab-item ab-empty-item' tabindex='-1'><form action='/search' id='adminbarsearch' method='get'><input class='adminbar-input' id='adminbar-search' maxlength='150' name='q' tabindex='10' type='text' value=''/><input class='adminbar-button' type='submit' value='Search'/></form></div>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<div id='header'>
<div class='wrap flow_hide'>
<div class='sitelogo' style='padding:0px;width:300px;float:left;'>
<div class='logo section' id='log'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.acomarca.com.br/' style='display: block'>
<img alt='A Comarca' height='174px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/-wfqcGi9n7a4/Xl17c86KSKI/AAAAAAAAIJU/gS666_ebW6k-MGU3ZPxTZLqgMDJfLFN7gCK4BGAYYCw/s1600/site.png' style='display: block' width='954px; '/>
</a>
</div>
</div></div>
</div>
<div class='header-right' style='width:468px;float:right;'>
<div class='no-items section' id='topcat1'></div>
</div>
</div>
<div class='clear'></div>
<div id='mainmenu'><div class='wrap'>
<ul class='mainnav dropdown'>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/coronavirus-ultimas-noticias.html'>CORONAVÍRUS</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/assine-comarca.html'>ASSINE</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/biblioteca.html'>EDIÇÕES IMPRESSAS</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/ha-mais-de-100-anos-imprimindo-historia.html'>HISTÓRIA CENTENÁRIA</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/fale-conosco.html'>FALE CONOSCO</a></li>
</ul>
<div class='clear'></div>
</div>
</div><!-- #mainmenu -->
<div class='clear'></div>
<div id='submenu'>
<div class='wrap-Ujmenu'>
<div id='ujBottomMenu'>
<div id='ujBreadcrumb'>
<div class='breadcrumbs'>
<ul><li class='pathway'><a href='/'>Primeira Página</a></li>
<img class='rator' src='http://2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png'/>
<span id='break'></span></ul>
</div>
</div>
<div id='ujTopMenu2'>
<ul class='menu'>
<li class='menu-item'><a href='/search/label/Coronavírus?&max-results=7' title='Coronavírus'>Coronavírus</a></li>
<li class='menu-item'><a href='/search/label/Cidade?&max-results=7' title='Cidade'>Cidade</a>
</li>
<li class='menu-item'><a href='/search/label/Política?&max-results=7' title='Política'>Política</a></li>
<li class='menu-item'><a href='/search/label/Esporte?&max-results=7' title='Esporte'>Esporte</a></li>
<li class='menu-item'><a href='/search/label/Polícia?&max-results=7' title='Polícia'>Polícia</a></li>
<li class='menu-item'><a href='/search/label/Educação?&max-results=7' title='Educação'>Educação</a></li>
<li class='menu-item'><a href='/search/label/Cultura?&max-results=7' title='Cultura'>Cultura</a></li>
<li class='menu-item'><a href='/search/label/Saúde?&max-results=7' title='Saúde'>Saúde</a></li>
<li class='menu-item'><a href='/search/label/Economia?&max-results=7' title='Economia'>Economia</a></li>
<li class='menu-item'><a href='/search/label/Comportamento?&max-results=7' title='Comportamento'>Comportamento</a></li>
<li class='menu-item'><a href='/search/label/História?&max-results=7' title='História'>História</a></li>
</ul>
</div><!--end ujTopMenu2-->
</div><!--end #ujBottomMenu-->
<div class='clear'></div>
</div></div><!-- /submenu -->
<div class='clear'></div>
<div class='wrapper'>
<div id='frontpage'>
<div id='primarytop'>
<div class='uj_boxCol'>
<div class='featuredslidertext'></div>
<div class='nav'>
</div>
<div class='wrapper-carousel'>
<div class='anyClass'>
<script>    					 
		         			 document.write("<script src=\"/feeds/posts/default/-/"+label1+"?max-results="+numposts2+"&orderby=published&alt=json-in-script&callback=showrecentposts6\"><\/script>");
	    		    	 </script>
</div><!-- END anyClass -->
</div>
</div>
</div></div></div>
<div class='clear'></div>
</div>!<!-- /header -->
<div class='wrap2'>
<div id='frontpage'>
<div id='primarytop'>
<div id='primary-left'>
<div class='Feature_news' href='https://www.educacao.sp.gov.br/'>
<div class='slider_wrap' href='https://www.educacao.sp.gov.br/'>
<h3></h3>
<div class='slider_items' href='https://www.educacao.sp.gov.br/'>
<div class='slider' href='https://www.educacao.sp.gov.br/'>
<script>    				
						 document.write("<script src=\"/feeds/posts/#/-/"+label8+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts2a\"><\/script>");
					 </script>
</div>
</div>
<!--Slider Items-->
<script>    				
						 document.write("<script src=\"/feeds/posts/#/-/"+label8+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts2\"><\/script>");
					 </script>
</div>
<!--Slider_wrap-->
</div>
</div><!-- #primary-left -->
<div id='primary-right' style='width:300px;float: right;'>
<span class='heading'>
<script>
    				 document.write('<a class="view-all " href="/search/label/Coronavírus?max-results=7">CORONAVÍRUS</a>');</script>
</span>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label9+"?max-results="+numposts3+"&orderby=published&alt=json-in-script&callback=showrecentposts3\"><\/script>");
							 </script>
</div><!-- .primary-right -->
</div><!-- primarytop -->
<div class='clear'></div>
</div><!-- END frontpage -->
<div id='content' style='width:640px;float:left;'>
<div id='frontpage'>
<div id='secondary_bottom'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label6+'?max-results=8">'+Title6+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label6+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div>
<div class='clear'></div>
<br/>
<div class='ujLor_news uj_boxCol'>
<div class='ujbox_heading' style='margin: 0; border-bottom: none;'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label3+'?max-results=8">'+Title3+'</a></h2>');</script>
</div>
</div>
<div class='ujLor_wrap'>
<div class='scrollable' id='scrolling_vids'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default/-/"+label3+"?max-results="+numposts6+"&orderby=published&alt=json-in-script&callback=showrecentposts4\"><\/script>");
					 </script>
</div>
<!--End scrollable-->
</div>
<!--Latest Vids Wrap-->
<div class='navi'><div class='navi_links'></div></div>
</div><!--Latest Video News-->
<div class='clear'></div>
<div class='mtn_news'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label4+'?max-results=8">'+Title4+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='news_scan'>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label4+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div></div>
</div>
<div class='mtn_news last'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label5+'?max-results=8">'+Title5+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='news_scan'>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label5+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div>
</div></div>
<div class='clear'></div>
<div class='uj_boxCol mid10'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label7+'?max-results=8">'+Title7+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='uj_galNews'>
<ul class='uj_gal_list'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default/-/"+label7+"?max-results="+numposts10+"&orderby=published&alt=json-in-script&callback=showrecentposts7\"><\/script>");
					 </script>
</ul>
</div>
<!--uj_galNews-->
</div>
</div><!-- #secondary_bottom -->
</div><!-- END frontpage -->
<div id='singlepage'>
<div class='content section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='clear'></div>
<div id='breakcrumb' style='display:none'>
<a href='http://www.acomarca.com.br/search/label/Manchete?&max-results=7' rel='tag' title='View all posts in Manchete'>Manchete</a>
<img class='rator' src='http://2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png'/>
<a href='http://www.acomarca.com.br/search/label/Setembro%20Amarelo?&max-results=7' rel='tag' title='View all posts in Setembro Amarelo'>Setembro Amarelo</a>
<img class='rator' src='http://2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png'/>
Pandemia é responsável por metade dos  novos casos de depressão e ansiedade
</div>
<div class='post entry hentry single-default'>
<h1 class='entry-title'>
Pandemia é responsável por metade dos  novos casos de depressão e ansiedade
</h1>
<p class='default_postmeta'>
<span class='entryby metaitem'>Jornal A Comarca
</span>
<span class='entrydate metaitem'>
terça-feira, 15 de setembro de 2020</span>
<span class='entrycat metaitem last'>
0 comentários</span>
</p>
<div class='post-entry'>
<p><b><i>Ana Paula Meneghetti</i></b><br />
<br />
Os impactos da pandemia do novo coronavírus na saúde mental podem apresentar desde reações normais, e esperadas, de estresse agudo por conta das adaptações à nova rotina, até agravos mais profundos no sofrimento psíquico. O Centro de Atenção Psicossocial (Caps) de Mogi Mirim, modalidade II (que atende cidades e ou regiões com pelo menos 70 mil habitantes), tem registrado um aumento de casos depressivos e ansiosos. Segundo a terapeuta ocupacional, especializada em Saúde Mental, e coordenadora do Caps II, Laura Oller Sobrinha, a pandemia é a causa responsável por 50% das novas ocorrências de depressão e ansiedade no município.<br />
<br />
Esse serviço, agora ainda mais imprescindível, proporciona tratamento às pessoas que apresentam sofrimento psíquico, procurando preservar e fortalecer os laços sociais do usuário em seu meio social, familiar e outros espaços psicossociais. &#8220;Oferecer acolhimento, escuta qualificada e acompanhamento multiprofissional é o trabalho do Caps II para a prevenção ao suicídio&#8221;, destacou Laura.<br />
<br />
O Centro Psicossocial recebe usuários em suas diversas necessidades, seja para consultas, psicoterapia ou oficina terapêutica. De acordo com a coordenadora, são 20 novos casos mensalmente, totalizando uma média de 400 pessoas atendidas. O funcionamento do Caps II desenvolve-se através de ações interprofissionais e se inicia com o acolhimento, coleta do histórico e consulta psiquiátrica, seguindo a formulação e desenvolvimento do Plano Terapêutico Singular (PTS), ou seja, um conjunto de alternativas terapêuticas, definidas a partir da avaliação de cada evento.<br />
<br />
Os casos, moderados e graves, são da rede municipal de saúde, assistência social e de egressos de internações psiquiátricas. &#8220;Casos específicos de depressão e tentativas de suicídios chegam com sintomas exacerbados, como crises de choro, ideias negativas, insônia, com sua vida pessoal e social comprometida. Na grande maioria, as tentativas de suicídios vêm encaminhadas pelo serviço de urgência e emergência (UPA)&#8221;, explicou Laura.<br />
<br />
Desde fevereiro de 2015, o Caps II está sob gerenciamento da Associação dePais e Amigos dos Excepcionais (Apae), através do convênio com a Secretaria de Saúde. Atualmente, o serviço conta com uma equipe multiprofissional composta por um psiquiatra, três psicólogos, dois assistentes sociais, uma enfermeira, um terapeuta ocupacional, uma nutricionista e profissionais de apoio. É por meio da atuação dessa equipe que são traçadas as necessidades individuais; como a frequência do cuidado, que poderá ser intensivo (para os que necessitam de acompanhamento diário), semi-intensivo (de duas a três vezes por semana) e não-intensivo (uma vez por semana), sendo usuários provenientes de demanda espontânea ou encaminhados por outros serviços.<br />
<br />
&#8220;Ressaltamos que, durante a pandemia, todos os profissionais mantêm as atividades de maneira individual, respeitando as normas de prevenção da Covid-19, seguindo orientações da vigilância e autoridades de saúde&#8221;, reforçou a coordenadora do serviço. O Caps II está localizado à Rua Santos Dumont, 42, no bairro Aterrado. Os telefones para contato são 3806-8186 ou 3806-1060.<br />
&nbsp; &nbsp; &nbsp; &nbsp; <br />
<b>SETEMBRO AMARELO</b><br />
A Associação Brasileira de Psiquiatria (ABP), em parceria com o Conselho Federal de Medicina (CFM), lançou, neste mês, a campanha nacional Setembro Amarelo&#174; 2020: É Preciso Agir. A iniciativa, trazida para o Brasil em 2014 &#8211; que tem como data símbolo o dia 10, o Dia Mundial da Prevenção ao Suicídio &#8211; visa a conscientização, desmistificação e prevenção do suicídio. Dessa forma, é preciso agir o quanto antes para diminuir os números de casos em todo país. De acordo com a Organização Mundial de Saúde (OMS), a cada 40 segundos, uma pessoa morre por suicídio no mundo. Já ao que se refere às tentativas, uma pessoa atenta contra a própria vida a cada três segundos. Em termos numéricos, calcula-se que aproximadamente um milhão de casos de óbitos por suicídio são registrados por ano em todo o mundo. No Brasil, os casos passam de 12 mil, mas sabe-se que esse número é bem maior devido à subnotificação, que ainda é uma realidade. Desse total, cerca de 96,8% estão relacionados a transtornos mentais, como por exemplo, depressão e transtorno bipolar. Esse cenário preocupante serve de alerta para que a saúde mental seja um tema importante para a saúde pública.<br />
<br />
Ao longo de todo o mês, a ABP desenvolverá uma série de ações voltadas para o tema. Eventos on-line, palestras, iluminação em amarelo de espaços públicos e monumentos e presença nas mídias sociais terão como objetivo fomentar a ação efetiva para a prevenção de doenças mentais e ajudar na desmistificação do tema. Combater o estigma é salvar vidas e auxiliar a sociedade a compreender e identificar casos é a principal forma de ajudar os profissionais da área de saúde, familiares e amigos, principalmente no que se refere à busca por tratamento e instrução da população. Para mais informações, acesse o site oficial <a href="http://www.setembroamarelo.com/" target="_blank">www.setembroamarelo.com</a>.<br />
<br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-GJto-lfhHdg/X2Dk2dP8JGI/AAAAAAAAJeM/ekVQzbBKua0HHFOZerAw3mS3Eq2oJi89wCLcBGAsYHQ/s1600/Fonte-%2BBlog%2BDor%2BCr%25C3%25B4nica.png" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="605" data-original-width="799" height="484" src="https://1.bp.blogspot.com/-GJto-lfhHdg/X2Dk2dP8JGI/AAAAAAAAJeM/ekVQzbBKua0HHFOZerAw3mS3Eq2oJi89wCLcBGAsYHQ/s640/Fonte-%2BBlog%2BDor%2BCr%25C3%25B4nica.png" width="640" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Fonte: Blog Dor Crônica</td></tr>
</tbody></table>
<br />
<br />
<h2>
&#8216;Quarta Onda&#8217; ainda não atingiu o pico</h2>
<br />
<b><i>Flávio Magalhães</i></b><br />
<br />
A pandemia da Covid-19 trouxe outros reflexos para além da doença provocada pelo novo vírus. Essas consequências podem ser divididas em ondas, de acordo com a classificação proposta pelo pneumologista do Hospital Universitário Emory, em Atlanta (EUA), Victor Tseng.<br />
<br />
A primeira onda é a pandemia em si, isto é, as infecções e mortes causadas pela Covid-19 que pressionaram o sistema de saúde. A segunda onda é a de quadros urgentes não relacionados ao vírus que não puderam ser atendidos devido ao colapso dos hospitais. Já a terceira onda diz respeito a doenças crônicas que tiveram seus tratamentos interrompidos pela quarentena imposta.<br />
<br />
No entanto, o que tem preocupado médicos em todo o mundo é a quarta onda, a dos transtornos mentais causados pela pandemia. &#8220;Essa curva está ascendente desde março&#8221;, disse para <b>A COMARCA</b> a psiquiatra Alexandrina Meleiro, doutora em Psiquiatria pela Faculdade de Medicina da Universidade de São Paulo (USP).<br />
<br />
Ansiedade, insegurança, depressão devido à perda de familiares ou amigos, alcoolismo, medo de morrer são alguns dos transtornos que tem crescido nesses tempos de pandemia. Todas essas condições podem contribuir para o aumento de suicídios. &#8220;Tem o fator econômico também, muita gente teve perda econômica, ficou sem emprego, teve o salário reduzido, as pessoas estão inseguras se vão continuar empregadas&#8221;, lembrou Alexandrina.<br />
<br />
Segundo a Organização Mundial da Saúde (OMS), 93% das pessoas que cometeram suicídio tinham algum transtorno mental, como depressão, ansiedade, esquizofrenia, transtorno de personalidade, alcoolismo ou abuso de substâncias. Das pessoas que tentam cometer suicídio, 56% morrem na primeira tentativa e 40% dos que tentaram tornam a repetir ao longo da vida, sendo 25% dentro de um ano.<br />
<br />
A psiquiatra explicou que os idosos e os adolescentes são grupos de risco quando o assunto é suicídio. &#8220;O isolamento nesta quarentena é um fator agravante para os idosos, porque eles foram abandonados. O isolamento precisa ser físico, não social. Hoje se tem internet e rede social, por exemplo, para facilitar o contato com familiares idosos. Fazer chamada de vídeo, é importante ter esse contato&#8221;, destacou. &#8220;Em casais, se um dos pares morre, o outro fica sem sentido na vida e começa a ter ideações suicidas&#8221;, disse ainda.<br />
<br />
&#8220;Já os adolescentes tendem a ficar mais reclusos. Há estudos que indicam que o adolescente que fica mais de seis horas na internet ou redes sociais, com exceção do tempo dedicado aos estudos ou ao trabalho, tende a ter um quadro depressivo. Outro sinal é a mudança na vestimenta, passam a usar camisas de manga comprida para esconder que estão se mutilando&#8221;, detalhou a psiquiatra.<br />
<br />
&#8220;As pessoas não têm ideia de que é um risco. O suicídio é um grande problema de saúde pública. Por isso a importância de todos terem conhecimento sobre esse assunto&#8221;, enfatizou Alexandrina. Questionada por<b> A COMARCA</b> se os investimentos do Estado são suficientes, ela respondeu que, em qualquer área da Saúde, o cenário é bastante precário, não apenas no Brasil. &#8220;No entanto, na área de Saúde mental, é mais precário ainda. O governo tem feito movimentos e esforços nesse sentido, mas ainda não é o ideal, principalmente nesse contexto de pandemia&#8221;, encerrou.<br />
<div>
<br /></div>
<h4>
<u>Informe-se!</u></h4>
<div>
<br /></div>
<div>
<div>
A pedido do jornal <b>A COMARCA</b>, o psiquiatra Manoel Otavio Monesi, médico do Caps II, respondeu algumas dúvidas sobre depressão. Saiba quais são as principais características de um quadro depressivo, os sinais de alerta e como agir e ajudar, caso você se encontre ou identifique alguém nessa situação.</div>
<div>
<b><i><br /></i></b></div>
<div>
<b><i>Considerando que a depressão, se não tratada, pode levar ao suicídio, quais as principais características de um quadro depressivo?</i></b></div>
<div>
Os sintomas comuns são: autoestima e autoconfiança reduzida, ideias de culpa e&nbsp; &nbsp; &nbsp;inutilidade, visões desoladas e pessimistas do futuro, sono perturbado e apetite diminuído.</div>
<div>
<br /></div>
<div>
<b><i>Como as pessoas devem agir ao identificar um caso de depressão na família ou em qualquer círculo social (trabalho, amizades)?</i></b></div>
<div>
Ao observar mudança repentina de comportamento, como isolamento, frases de alerta (eu quero morrer, eu não aguento mais, eu sou um peso) e tristeza intensa, escutar, colocar-se disponível e procurar apoio profissional.</div>
<div>
<br /></div>
<div>
<b><i>Quais são os sinais de alerta máximo?</i></b></div>
<div>
Dor psíquica insuportável, intolerável e interminável. Vive-se turbulência emocional, uma sensação angustiante de estar preso em si mesmo, sem saída e sem perspectiva.</div>
<div>
- Irritação ou agitação excessiva;<span style="white-space: pre;"> </span></div>
<div>
- Sentimento de tristeza, baixa autoestima;</div>
<div>
- Tentativas prévias de suicídio;</div>
<div>
- Relatos de violência psicológica (humilhação, agressões verbais/físicas, sexual ou negligência);</div>
<div>
- Uso de álcool e/ou outras drogas;</div>
<div>
- Ambiente familiar hostil;</div>
<div>
- Falta de suporte social e sentimentos de isolamento e</div>
<div>
- Isolamento social.</div>
<div>
<br /></div>
<div>
<b><i>Como desmistificar esse conceito de que a depressão, até mesmo o fato de ir a um psicólogo ou psiquiatra para buscar ajuda, é &#8220;coisa de louco&#8221;?</i></b></div>
<div>
É preciso promover a conscientização da população, dos sistemas de saúde e sociedade em geral, uma vez que, ao fornecer informações coerentes e consistentes, os mitos e crenças sobre o fenômeno são desconstruídos e oferecem-se possibilidades de cuidado e assistência àqueles que dela necessitam. O tema se torna menos doloroso e a população passa a encará-lo com mais consciência e responsabilidade, sem estigmatizar, julgar ou excluir os que precisam de ajuda.</div>
<div>
<br /></div>
<div>
<b><i>Houve uma piora na saúde mental do mogimiriano por conta da quarentena imposta pela pandemia do novo coronavírus?</i></b></div>
<div>
Sim, o cenário da pandemia potencializa o sofrimento, que pode estar relacionado a diferentes fatores como: medo, isolamento, solidão, desesperança e acesso reduzido ao tratamento comunitário e religioso. Portanto, houve um aumento na procura por ajuda profissional e agravamento de transtornos mentais pré-existentes. Pessoas que deixaram seus postos de trabalho e vieram até nosso serviço com sintomas de ansiedade derivados da insegurança com a pandemia.</div>
</div>
<div>
<br /></div>
<div>
<h3>
MITOS E VERDADES SOBRE O SUICÍDIO&nbsp;</h3>
</div>
<div>
<br /></div>
<div>
<div>
<ol>
<li>Quem quer se matar não avisa, faz &#8211; <b>MITO</b><br /></li>
<li>Pensar em suicídio é comum &#8211; <b>VERDADE</b><br /></li>
<li>Falar sobre suicídio pode incentivar mais suicídios &#8211; <b>MITO</b><br /></li>
<li>O suicídio está vinculado a algum transtorno mental &#8211; <b>VERDADE</b><br /></li>
<li>O suicídio é prevenível &#8211; <b>VERDADE</b><br /></li>
<li>Quem pensa em suicídio já desistiu de viver &#8211; <b>MITO</b><br /></li>
<li>Quem está por perto pode ajudar alguém que pensa em suicídio &#8211; <b>VERDADE</b></li>
</ol>
</div>
<div>
<br /></div>
<div>
<br /></div>
<div>
<i>(Fonte: Ticiana Paiva, doutora em Psicologia, professora e formadora de psicoterapeutas. Especialista em crises e situações extremas)</i></div>
</div>
<div>
<br /></div>
<div>
<br /></div>
</p>
</div>
<div class='clear'></div>
<div class='btn-tweet'>
<a class='twitter-share-button' data-count='horizontal' data-lang='en' data-related=' ' data-text='Pandemia é responsável por metade dos  novos casos de depressão e ansiedade' data-url='http://www.acomarca.com.br/2020/09/pandemia-e-responsavel-por-metade-dos.html' data-via=' ' href='http://twitter.com/share' rel='nofollow'></a>
<script src='http://platform.twitter.com/widgets.js' type='text/javascript'>
</script>
</div>
<div class='btn-like'>
<iframe allowTransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/like.php?href=http://www.acomarca.com.br/2020/09/pandemia-e-responsavel-por-metade-dos.html&send=false&layout=button_count&show_faces=false&width=90&action=like&font=arial&colorscheme=light&height=32' style='border:none; overflow:hidden; width:90px; height:32px;'></iframe>
</div>
<div class='btn-plus'>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<g:plusone count='true' href='http://www.acomarca.com.br/2020/09/pandemia-e-responsavel-por-metade-dos.html' size='medium'></g:plusone>
</div>
<div class='clear border_15'></div>
<div class='author_links'>
<a class='author_twitter author_social' href='http://www.twitter.com/acomarca'>Siga!</a>
<a class='author_facebook author_social' href='http://www.facebook.com/JornalAComarcaMogiMirim'>Curta!</a>
<a class='author_home author_social' href='acomarca.com.br'>Informe-se!</a>
</div>
<div class='clear'></div>
<div class='uj_relatedposts'><p class='caption_relatedposts'>Leia também</p>
<div id='related-posts2'>
<script src='/feeds/posts/default/-/Manchete?alt=json-in-script&callback=related_results_labels_thumbs&max-results=4' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Setembro Amarelo?alt=json-in-script&callback=related_results_labels_thumbs&max-results=4' type='text/javascript'></script>
<script type='text/javascript'>
var currentposturl="http://www.acomarca.com.br/2020/09/pandemia-e-responsavel-por-metade-dos.html";
var maxresults=4;
var relatedpoststitle="";
removeRelatedDuplicates_thumbs();
printRelatedLabels_thumbs();
</script>
<div class='spacer'></div>
</div>
<div class='clear'></div></div>
</div>
<div style='visibility:hidden;display: none;'>
<div class='blog-pager' id='blog-pager'>
<span class='tooltip' id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.acomarca.com.br/2020/09/apos-queixas-elektro-amplia-horario-de.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.acomarca.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='sep'></div>
<div id='respond'>
<h3>Deixe um comentário</h3>
<p>
</p>
<p>
</p>
<p>
<iframe allowtransparency='true' frameborder='0' height='275' id='comment-editor' scrolling='auto' src='https://www.blogger.com/comment-iframe.g?blogID=1337613580825564634&postID=3081935910157425678' width='100%'></iframe>
</p>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span class='tooltip' id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.acomarca.com.br/2020/09/apos-queixas-elektro-amplia-horario-de.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.acomarca.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
</div></div>
</div><!-- /singlepage -->
</div><!-- #content -->
<div class='sidebar' style='width:307px;float: right;'>
<div class=' mom_tabbed'><div class='widget'><div class='tabbed_widget'>
<ul class='tabbed_nav'>
<li><a href='#tabbed1'>Últimas</a></li>
</ul>
<div class='tabbed_container'>
<div class='tabbed_content' id='tabbed1'>
<ul class='blog_posts_widget'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default?max-results="+numposts3+"&orderby=published&alt=json-in-script&callback=showrecentposts1\"><\/script>");
					 </script>
</ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed2'>
<ul><div class='widget'>
<script src='/feeds/comments/default?alt=json-in-script&callback=w2b_recent_comments'></script>
</div></ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed3'>
<ul class='blog_posts_widget'>
<div class='no-items section' id='sidebar18'></div>
</ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed4'>
<ul class='blog_posts_widget'>
<div class='tagline no-items section' id='sidebar32'></div></ul>
</div>
<!--Tabbed Content-->
</div><!--Tabbed Container-->
</div>
<!--Tabbed Widget-->
</div></div>
<div class='clear'></div>
<div class='border_bottom_15 no-items section' id='sidebar_link12'></div>
<div class='clear'></div>
<div class='multiplesocialwidget-id'>
<!-- Begin Widget -->
<div class='multiplesocialwidget-id-widget' style='background: #EBEBEB; padding: 1px 8px 1px 3px;text-align: left;border-image: initial;font-size:10px;font-family: Arial,Helvetica,sans-serif; border-bottom: 1px solid #E6E6E6;'> 
Encontre A COMARCA nas redes sociais</div>
<div class='fb-likebox' style='background: #fff;'>
<!-- Facebook -->
<div class='fb-like-box' data-header='false' data-height='265' data-href='http://www.facebook.com/JornalAComarcaMogiMirim' data-show-faces='true' data-stream='false' data-width='289'></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class='twitterbg' style='background: #DBECF4;'>
<!-- Twitter -->
<a class='twitter-follow-button' href='http://www.twitter.com/acomarca'></a>
<script src='http://platform.twitter.com/widgets.js' type='text/javascript'></script>
</div>
<div class='get-im' style='background: #EBEBEB; padding: 1px 8px 1px 3px; border-image: initial;font-size:10px;font-family: Arial,Helvetica,sans-serif;height:8px'>
</div></div>
<!-- End Widget -->
<div class='clear'></div>
<div class='section' id='sidebar10'><div class='widget Image' data-version='1' id='Image1'>
<h2>Aos sábados, nas bancas</h2>
<div class='widget-content'>
<a href='http://www.acomarca.com.br/p/biblioteca.html'>
<img alt='Aos sábados, nas bancas' height='524' id='Image1_img' src='http://3.bp.blogspot.com/-STxhMmi24rw/X1z1O2n9TOI/AAAAAAAAJdE/Nto1KCN2x1AQWhIjFdaYR1ypKWDbpnHrwCK4BGAYYCw/s1600/119191934_3693220794033522_4947642183723175504_o.jpg' width='299'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1337613580825564634&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar10' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='section' id='sidebar8'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Mais lidas</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2020/09/protocolo-de-mogi-para-covid-preve.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-rYGeyNRS9Jc/X1fjTjjT9AI/AAAAAAAAJbE/PxIrvF2rcE8rzeTtRUx7Atml0wDh2B30ACLcBGAsYHQ/w72-h72-p-k-no-nu/UBS%2BSanta%2BClara%252C%2BFarm%25C3%25A1cia%2B28-08-2020%2B%252810%2529.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2020/09/protocolo-de-mogi-para-covid-preve.html'>Protocolo de Mogi para Covid prevê ivermectina e cloroquina, sob prescrição</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2020/09/eaton-abre-estagio-de-verao-so-para.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-kUCihoB1iLE/Xyhy96dDU2I/AAAAAAAAJKs/UPxFmPmTGUEJZq1hOfw-bkWbtrzj4U5hgCPcBGAYYCw/w72-h72-p-k-no-nu/eaton.png'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2020/09/eaton-abre-estagio-de-verao-so-para.html'>Eaton abre Estágio de Verão só para mulheres com vagas em áreas técnicas</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2020/09/psl-confirma-chapa-de-aloisio-bueno-com.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-C08UrXzZn_k/X1-09Eg-SxI/AAAAAAAAJdQ/5i69DFmKQpkq9E70k1lzGju3len6S4IkwCLcBGAsYHQ/w72-h72-p-k-no-nu/DSCN1505.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2020/09/psl-confirma-chapa-de-aloisio-bueno-com.html'>PSL confirma chapa de Aloísio Bueno com cabo PM Negro</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2020/09/aulas-presenciais-estao-suspensas-ate-o.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-jXtBQESk5Gc/X1vJ3GdRhNI/AAAAAAAAJcs/2SiorZeZTYQsA3Fp7m1I064kzEo4rQx8QCLcBGAsYHQ/w72-h72-p-k-no-nu/IMG_2083.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2020/09/aulas-presenciais-estao-suspensas-ate-o.html'>Aulas presenciais estão suspensas até o final do ano</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2020/09/atendimento-presencial-da-elektro-e.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-3Q58zMCbNCU/X1fj7MRqoLI/AAAAAAAAJbM/qbldZKUboAgbcjTTkv_ERYDesXCBA9eHgCLcBGAsYHQ/w72-h72-p-k-no-nu/ELEKTRO%2B1.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2020/09/atendimento-presencial-da-elektro-e.html'>Atendimento presencial da Elektro é alvo de reclamações de clientes</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2020/09/aprovada-pela-camara-lei-dos.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-AyFvCpGfXNc/WsPalsrKsVI/AAAAAAAAEm4/u_35e4Pr0aMdYJoR3aKU5NlzqYE09U7gQCPcBGAYYCw/w72-h72-p-k-no-nu/29425042_1624464011000269_8681183624629846016_n%2B-%2BC%25C3%25B3pia.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2020/09/aprovada-pela-camara-lei-dos.html'>Aprovada pela Câmara, lei dos eliminadores de ar vive impasse</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2020/09/zona-leste-tera-testagem-em-massa-da.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-uKDJq7friJs/Xzv9M0gwDjI/AAAAAAAAJTI/gjiyQBwlX48NT_KIhw46IMq9PoPFupNXgCPcBGAYYCw/w72-h72-p-k-no-nu/Covid-19%252C%2BTeste%2BMassa%2BUBS%2BSanta%2BClara%2B15-08-2020%2B%252822%2529.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2020/09/zona-leste-tera-testagem-em-massa-da.html'>Zona Leste terá testagem em massa da Covid-19 em idosos</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1337613580825564634&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar8' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div><!-- END sidebar -->
<div class='clear'></div>
</div><!-- end of wrapper -->
<div class='clear'></div>
<div id='footer'>
<div class='footer2-wrapper'>
<div class='footer2'>
<div id='footerwrapper1'>
<div id='fsidebar1' style='float: left;width: 316px;'>
<div class='no-items section' id='footer_link1'></div>
</div>
</div><!-- end of footerwrapper1 -->
</div><!-- END footer2 -->
<div class='clear'></div>
</div><!-- footer2-wrapper -->
<div class='clear'></div>
<div class='footer3-wrapper'>
<div class='footer3'>
<div id='fnav'>
<div class='ddsmoothmenu1' id='fotnav'><ul class='menu' id='menu-footer'>
<div class='section' id='headerlinks3'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.acomarca.com.br/'>CAPA</a></li>
<li><a href='http://www.acomarca.com.br/p/coronavirus-ultimas-noticias.html'>Coronavírus - Últimas Notícias</a></li>
<li><a href='http://www.acomarca.com.br/p/assine-comarca.html'>Seja assinante</a></li>
<li><a href='http://www.acomarca.com.br/p/biblioteca.html'>Acervo A COMARCA</a></li>
<li><a href='http://www.acomarca.com.br/p/fale-conosco.html'>Fale Conosco</a></li>
<li><a href='http://www.acomarca.com.br/p/ha-mais-de-100-anos-imprimindo-historia.html'>A COMARCA: do chumbo ao digital</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1337613580825564634&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=headerlinks3' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</ul></div>
</div>
<div id='bottomfooter'>
<div class='foot-link'>&#169; 2020  <a href='http://www.acomarca.com.br/'>A Comarca</a> | Um jornal necessário &#8226; Desde 1900  </div>
<div class='site-footer'>
<ul class='social_icons'>
<li class='facebook'><a href='https://www.facebook.com/JornalAComarcaMogiMirim'></a></li>
<li class='twitter'><a href='https://twitter.com/acomarca'></a></li>
<li class='youtube'><a href='https://www.youtube.com/channel/UCXL8TAs_EKX3NXZQPGd05ZQ'></a></li>
</ul>
</div><!-- .site-footer .site-footer -->
<div class='clear'></div>
</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
<div class='scrollTo_top'>
<a href='#' title='Scroll to top'>
<img alt='Scroll to top' src='http://4.bp.blogspot.com/-oSEke6LCluk/UXVDI-mRUkI/AAAAAAAADLY/yeGJDGGdOEA/s1600/up.png'/>
</a>
</div>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($) {
//latest vids wrap
var vids = $(".lates_video_item");
for(var i = 0; i < vids.length; i+=3) {
  vids.slice(i, i+3).wrapAll('<div class="four_items"></div>');
}

//tabbed widget
$("ul.tabbed_nav").tabs(".tabbed_container .tabbed_content", {effect: 'fade', fadeOutSpeed: 400});

// Tabs
	$(".custom_tabs").tabs(".custom_tabs_content", {
		tabs: "li",
		effect:'fade'
	});
	
	$(".custom_tabs2").tabs(".custom_tabs2_content", {
		tabs: "li",
		effect:'fade'

	});

//scroll to top
$('.scrollTo_top').hide();
	$(window).scroll(function () {
		if( $(this).scrollTop() > 100 ) {
			$('.scrollTo_top').fadeIn(300);
		}
		else {
			$('.scrollTo_top').fadeOut(300);
		}
	});

	$('.scrollTo_top a').click(function(){
		$('html, body').animate({scrollTop:0}, 500 );
		return false;
	});

// Images Tip
  $('.uj_galNews .uj_gal_list li a').tipsy({gravity: 's', fade: true});
  $('.uj_gal_list li a').tipsy({gravity: 's', fade: true});

//latest news video
   $('.scroll_items').cycle({
        fx: 'scrollHorz',
        easing: 'swing',
	slideExpr: '.four_items',
	slideResize: 0,
	speed: 300,
         timeout:0,
                pause: 1,
            cleartype: true,
            cleartypeNoBg: true,
            pager: '.navi .navi_links'
        });
   
}); 
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	jQuery.noConflict();
	  jQuery(document).ready(function ($){

// main slider
   $('.slider').cycle({
    fx: 'fade',
    easing: 'easeInOutBack',
    speed: 300,
     timeout:5000,
            pause: 1,
	     
	    speedIn:  1000, 
	    speedOut: 1000,
	                cleartype: true,
            cleartypeNoBg: true,
            pager: 'ul.slider_nav',
		slideExpr: '.slider_item',
		slideResize: 0,
	    after: feature_after,
	    before: onbefore,
            pagerAnchorBuilder: function(idx, slide) {
                return 'ul.slider_nav li:eq(' + (idx) + ')';
            }
        });
  $('ul.slider_nav li, .slider_items').hover(function() { 
            $('.slider').cycle('pause'); 
        }, function () {
            $('.slider').cycle('resume'); 
	  });


  function feature_after() {
$('.slider_items .slider_caption').stop().animate({opacity:1, left:0},{queue:false,duration:300 });
$('.feature_video_icon, .feature_slide_icon, .feature_article_icon').stop().animate({top:0},{queue:true,duration:300});  
       }
   
  function onbefore() {
   $('.slider_items .slider_caption').stop().animate({opacity:1, left:'-330px'},{queue:false,duration:300});
   $('.feature_video_icon, .feature_slide_icon, .feature_article_icon').animate({top:'-40px'},{queue:true,duration:300});  
    }  
  
//slider nav
jQuery('.slider_nav li:not (.activeSlide) a').click( 
		function () {
			jQuery('.slider_nav li a').css('opacity', 0.7);
			jQuery(this).css('opacity', 1);
		}
	);
	

jQuery('.slider_nav li:not(.activeSlide) a').hover( 
		function () {
			jQuery(this).stop(true, true).animate({opacity: 1}, 300);
		}, function () {
			jQuery(this).stop(true, true).animate({opacity: 0.7}, 300);
		}
	);

  });
//]]>
</script>
<script type='text/javascript'>
var pageCount= 7;
var displayPageNum= 5 ;
var upPageWord ='&#171; ';
var downPageWord =' &#187;';
</script>
<script src='http://ujw.juplo.com/uongjw/files/pagenumbr.js' type='text/javascript'></script>
<script>
	 var brc = document.getElementById('breakcrumb');
	 var brcc = brc.innerHTML;	
	 var brcc1;
     var bold = brc.getElementsByTagName('b');
	 if (bold.length>=1)
	  {brcc1 = bold[0].firstChild.data}
	  else {
	  brcc1 = brcc;}
     var show = document.getElementById('break');
     show.innerHTML =brcc1;	 
	 
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/4144282483-widgets.js"></script>
<script type='text/javascript'>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</script>
</body></html>