<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/14020288-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-172661959-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-172661959-1');
</script>
<script async='async' data-ad-client='ca-pub-3531351267854720' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.acomarca.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.acomarca.com.br/2021/02/lei-amalia-barros-ganha-apoio-da.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="A Comarca - Atom" href="http://www.acomarca.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="A Comarca - RSS" href="http://www.acomarca.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="A Comarca - Atom" href="https://www.blogger.com/feeds/1337613580825564634/posts/default" />

<link rel="alternate" type="application/atom+xml" title="A Comarca - Atom" href="http://www.acomarca.com.br/feeds/8054805273977232617/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-Y5M8PdECOMg/YCMmBUPGCXI/AAAAAAAAKW8/qdVhaVzfKnUSfYixX_A2hP7-rKcvGy-IQCLcBGAsYHQ/w640-h426/am%25C3%25A1lia_michelle%2Bbolsonaro.jpeg' rel='image_src'/>
<meta content='A jornalista mogimiriana vem mobilizando forças pela causa dos monoculares' name='description'/>
<meta content='http://www.acomarca.com.br/2021/02/lei-amalia-barros-ganha-apoio-da.html' property='og:url'/>
<meta content='Lei Amália Barros ganha apoio da primeira-dama Michelle Bolsonaro' property='og:title'/>
<meta content='A jornalista mogimiriana vem mobilizando forças pela causa dos monoculares' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-Y5M8PdECOMg/YCMmBUPGCXI/AAAAAAAAKW8/qdVhaVzfKnUSfYixX_A2hP7-rKcvGy-IQCLcBGAsYHQ/w1200-h630-p-k-no-nu/am%25C3%25A1lia_michelle%2Bbolsonaro.jpeg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Lei Amália Barros ganha apoio da primeira-dama Michelle Bolsonaro - A Comarca</title>
<meta content='Um jornal necessário' name='description'/>
<meta content='Mogi Mirim jornalismo' name='keywords'/>
<meta content='INDEX, FOLLOW' name='ROBOTS'/>
<meta content='summary' name='twitter:card'/>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700italic,700,600italic,600,400italic,300italic,300' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Lato&ver=3.5' id='font-lato-css' media='screen' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&ver=3.5' id='font-oswald-css' media='screen' rel='stylesheet' type='text/css'/>
<style id='page-skin-1' type='text/css'>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</style>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery-441.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files/jCarouselLite.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.tools.min441.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.cycleS.all.min.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/effects.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.prettyPhoto.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.fitvids.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.jplayers.min.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jquery.tipsy.js' type='text/javascript'></script>
<script src='http://ujw.juplo.com/uongjw/files-2/jcarousellite_1.0.1.pack.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
var classicMode = false ;
var summary = 45;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
var re = /<.*?>/gi
var re2 = /<br.*?>/gi
var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi

post = post.replace(re4,'')
post = post.replace(re3,'<br /> ').split(re2)

for(var i=0; i<post.length; i++){
post[i] = post[i].replace(re,'');
}
var post2 = new Array();
for(var i in post) {
//if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

}


var s = "";
var indentBlank = "";
for(var i=0;i<indent;i++){
indentBlank += " ";
}
if(post2.join('<br/>').split(' ').length < max-1 ){
s = post2.join(indentBlank +' <br/>');
} else {
var i = 0;
while(s.split(' ').length < max){
s += indentBlank + ' ' + post2[i]+'<br/>';
i++;
}
}
return s;
}


function createSummaryAndThumb(pID,title,url,date,comment){
var posturl= url;
var title=title;
var date =date;
var comment = comment;
var div = document.getElementById(pID);
var content = div.innerHTML;
if (/<!--\s*more\s*-->/.test(content)) {
div.innerHTML = getSummaryLikeWP(pID);
div.style.display = "block";
}
else {

var imgtag = "";
var img = div.getElementsByTagName("img");
var summ = summary;
if(img.length>=1) {
imgtag = '<div class="imabe"><a href="'+posturl+'"><img width="250" height="200" class="alignleft" src="'+img[0].src+'"></a></div>';
}
var summary1 = imgtag+'<p>'+stripHtmlTags(content,summary)+'... </p>';

div.innerHTML = summary1;
div.style.display = "block";
}
}

//]]>
</script>
<style type='text/css'>
    ul.w2b_recent_comments{list-style:none;margin:0;padding:0;}
    .w2b_recent_comments li{background:none !important;margin:0 0 6px !important;padding:10px 10px 6px 10px !important;display:block;clear:both;overflow:hidden;list-style:none;}
    .w2b_recent_comments li .avatarImage{padding:0px;float:left;margin:0 7px 0 0;position:relative;overflow:hidden;}
    .avatarRound{border-radius:4px;background:#fefefe;border:1px solid #ccc;}
    .w2b_recent_comments li img{padding:0px;position:relative;overflow:hidden;display:block;background:#fefefe;}
    .w2b_recent_comments li span{margin-top:4px;color: #555;display: block;font-size: 12px;font-style: italic;line-height: 1.4;}
.w2b_recent_comments li a{font-weight:bold;color:#444;}
</style>
<script type='text/javascript'>
//<![CDATA[
    // Recent Comments Settings
    var
	numComments 	= 4,
	showAvatar 	= true,
	avatarSize 	= 40,
	roundAvatar	= true,
	characters 	= 60,
	showMorelink	= true,
	moreLinktext	= " more",
	defaultAvatar 	= " ",
	hideCredits	= true;
//]]>
</script>
<script src='http://ujw.juplo.com/uongjw/files/recent-commentsgravatar.js' type='text/javascript'></script>
<style>
 
 #frontpage {
display:none;
visibility:hidden;
}

 
 
</style>
<!--Related Posts with thumbnails Scripts and Styles Start-->
<script type='text/javascript'>
//<![CDATA[ 
//Script by uong jowo
var relatedTitles = new Array();
var relatedTitlesNum = 0;
var relatedUrls = new Array();
var thumburl = new Array();
function related_results_labels_thumbs(json) {
for (var i = 0; i < json.feed.entry.length; i++) {
var entry = json.feed.entry[i];
relatedTitles[relatedTitlesNum] = entry.title.$t;
try 
{thumburl[relatedTitlesNum]=entry.loser.url;}


catch (error){
s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
thumburl[relatedTitlesNum]=d;} else thumburl[relatedTitlesNum]='http://4.bp.blogspot.com/-4ucpX51a7yU/TlD4FvO3G5I/AAAAAAAAAoU/-roTh7L_gTQ/s1600/no-logo.gif';




}

if(relatedTitles[relatedTitlesNum].length>35) relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0, 35)+"...";
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
relatedUrls[relatedTitlesNum] = entry.link[k].href;
relatedTitlesNum++;


}
}
}
}
function removeRelatedDuplicates_thumbs() {
var tmp = new Array(0);
var tmp2 = new Array(0);
var tmp3 = new Array(0);
for(var i = 0; i < relatedUrls.length; i++) {
if(!contains_thumbs(tmp, relatedUrls[i])) 
{
tmp.length += 1;
tmp[tmp.length - 1] = relatedUrls[i];
tmp2.length += 1;
tmp3.length += 1;
tmp2[tmp2.length - 1] = relatedTitles[i];
tmp3[tmp3.length - 1] = thumburl[i];
}
}
relatedTitles = tmp2;
relatedUrls = tmp;
thumburl=tmp3;


}

function contains_thumbs(a, e) {
for(var j = 0; j < a.length; j++) if (a[j]==e) return true;
return false;
}
function printRelatedLabels_thumbs() {
for(var i = 0; i < relatedUrls.length; i++)
{
if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i])))
{
relatedUrls.splice(i,1);
relatedTitles.splice(i,1);
thumburl.splice(i,1);
i--;

}
}


var r = Math.floor((relatedTitles.length - 1) * Math.random());
var i = 0;

if(relatedTitles.length>0) document.write('<h2>'+relatedpoststitle+'</h2>');
document.write('<div style="clear: both;"/>');
while (i < relatedTitles.length && i < 20 && i<maxresults) {


document.write('<a style="text-decoration:none;padding:5px;float:left;');
if(i!=0) document.write('border-left:solid 0.5px #ccc;"');
else document.write('"');
document.write(' href="' + relatedUrls[r] + '"><img style="width:146px;height:146px;border:0px;" src="'+thumburl[r]+'"/><br/><div style="width:146px;padding-left:3px;height:65px;border: 0pt none ; margin: 3px 0pt 0pt; padding: 0pt; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal;">'+relatedTitles[r]+'</div></a>');


if (r < relatedTitles.length - 1) {
r++;
} else {
r = 0;
}
i++;
}
document.write('</div>');
relatedUrls.splice(0,relatedUrls.length);
thumburl.splice(0,thumburl.length);
relatedTitles.splice(0,relatedTitles.length);

}
//]]>
</script>
<!--Related Posts with thumbnails Scripts and Styles End-->
<script type='text/javascript'>
//<![CDATA[ 
jQuery(document).ready(function($) {

// jCarouselLite Widget //
	$('.anyClass').jCarouselLite({
	        btnNext: "#nextId",
	        btnPrev: "#prevId",
			visible: 1,
                       speed: 600,
			scroll: 1
			
	    });
});

//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1337613580825564634&amp;zx=280daffa-1f7b-47ad-837a-a90cfc433969' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1337613580825564634&amp;zx=280daffa-1f7b-47ad-837a-a90cfc433969' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-3531351267854720 -->

</head>
<body>
<div class='nojq nojs' id='Uj-adminbar'>
<div class='quicklinks'>
<ul class='ab-top-menu'>
<li><a href='http://www.acomarca.com.br/p/ha-mais-de-100-anos-imprimindo-historia.html'>Sobre</a></li>
<li><a href='http://www.acomarca.com.br/p/fale-conosco.html'>Mídia Kit</a></li>
<li><a href='http://acomarcamogimirim.blogspot.com.br/p/biblioteca.html'>Biblioteca</a></li>
</ul>
<ul class='ab-top-secondary ab-top-menu'>
<li class=' admin-bar-search' id='wp-admin-bar-search'><div class='ab-item ab-empty-item' tabindex='-1'><form action='/search' id='adminbarsearch' method='get'><input class='adminbar-input' id='adminbar-search' maxlength='150' name='q' tabindex='10' type='text' value=''/><input class='adminbar-button' type='submit' value='Search'/></form></div>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<div id='header'>
<div class='wrap flow_hide'>
<div class='sitelogo' style='padding:0px;width:300px;float:left;'>
<div class='logo section' id='log'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.acomarca.com.br/' style='display: block'>
<img alt='A Comarca' height='174px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-W0OUpxmzhKE/X_M52Ej-3LI/AAAAAAAAKDI/KQ5KHLWMceQ-pn8vB_APHOrMKvXixs3eACK4BGAYYCw/s1600/site.png' style='display: block' width='954px; '/>
</a>
</div>
</div></div>
</div>
<div class='header-right' style='width:468px;float:right;'>
<div class='no-items section' id='topcat1'></div>
</div>
</div>
<div class='clear'></div>
<div id='mainmenu'><div class='wrap'>
<ul class='mainnav dropdown'>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/assine-comarca.html'>ASSINE</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/biblioteca.html'>EDIÇÕES IMPRESSAS</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/ha-mais-de-100-anos-imprimindo-historia.html'>HISTÓRIA CENTENÁRIA</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/fale-conosco.html'>FALE CONOSCO</a></li>
</ul>
<div class='clear'></div>
</div>
</div><!-- #mainmenu -->
<div class='clear'></div>
<div id='submenu'>
<div class='wrap-Ujmenu'>
<div id='ujBottomMenu'>
<div id='ujBreadcrumb'>
<div class='breadcrumbs'>
<ul><li class='pathway'><a href='/'>Primeira Página</a></li>
<img class='rator' src='http://2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png'/>
<span id='break'></span></ul>
</div>
</div>
<div id='ujTopMenu2'>
<ul class='menu'>
<li class='menu-item'><a href='/search/label/Coronavírus?&max-results=7' title='Covid-19'>Covid-19</a></li>
<li class='menu-item'><a href='/search/label/Cidade?&max-results=7' title='Cidade'>Cidade</a>
</li>
<li class='menu-item'><a href='/search/label/Política?&max-results=7' title='Política'>Política</a></li>
<li class='menu-item'><a href='/search/label/Esporte?&max-results=7' title='Esporte'>Esporte</a></li>
<li class='menu-item'><a href='/search/label/Polícia?&max-results=7' title='Polícia'>Polícia</a></li>
<li class='menu-item'><a href='/search/label/Educação?&max-results=7' title='Educação'>Educação</a></li>
<li class='menu-item'><a href='/search/label/Cultura?&max-results=7' title='Cultura'>Cultura</a></li>
<li class='menu-item'><a href='/search/label/Saúde?&max-results=7' title='Saúde'>Saúde</a></li>
<li class='menu-item'><a href='/search/label/Economia?&max-results=7' title='Economia'>Economia</a></li>
<li class='menu-item'><a href='/search/label/Comportamento?&max-results=7' title='Comportamento'>Comportamento</a></li>
<li class='menu-item'><a href='/search/label/História?&max-results=7' title='História'>História</a></li>
</ul>
</div><!--end ujTopMenu2-->
</div><!--end #ujBottomMenu-->
<div class='clear'></div>
</div></div><!-- /submenu -->
<div class='clear'></div>
<div class='wrapper'>
<div id='frontpage'>
<div id='primarytop'>
<div class='uj_boxCol'>
<div class='featuredslidertext'></div>
<div class='nav'>
</div>
<div class='wrapper-carousel'>
<div class='anyClass'>
<script>    					 
		         			 document.write("<script src=\"/feeds/posts/default/-/"+label1+"?max-results="+numposts2+"&orderby=published&alt=json-in-script&callback=showrecentposts6\"><\/script>");
	    		    	 </script>
</div><!-- END anyClass -->
</div>
</div>
</div></div></div>
<div class='clear'></div>
</div>!<!-- /header -->
<div class='wrap2'>
<div id='frontpage'>
<div id='primarytop'>
<div id='primary-left'>
<div class='Feature_news' href=''>
<div class='slider_wrap' href=''>
<h3></h3>
<div class='slider_items' href=''>
<div class='slider' href=''>
<script>    				
						 document.write("<script src=\"/feeds/posts/#/-/"+label8+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts2a\"><\/script>");
					 </script>
</div>
</div>
<!--Slider Items-->
<script>    				
						 document.write("<script src=\"/feeds/posts/#/-/"+label8+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts2\"><\/script>");
					 </script>
</div>
<!--Slider_wrap-->
</div>
</div><!-- #primary-left -->
<div id='primary-right' style='width:300px;float: right;'>
<span class='heading'>
<script>
    				 document.write('<a class="view-all " href="/search/label/Coronavírus?max-results=7">COVID-19</a>');</script>
</span>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label9+"?max-results="+numposts3+"&orderby=published&alt=json-in-script&callback=showrecentposts3\"><\/script>");
							 </script>
</div><!-- .primary-right -->
</div><!-- primarytop -->
<div class='clear'></div>
</div><!-- END frontpage -->
<div id='content' style='width:640px;float:left;'>
<div id='frontpage'>
<div id='secondary_bottom'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label6+'?max-results=8">'+Title6+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label6+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div>
<div class='clear'></div>
<br/>
<div class='ujLor_news uj_boxCol'>
<div class='ujbox_heading' style='margin: 0; border-bottom: none;'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label3+'?max-results=8">'+Title3+'</a></h2>');</script>
</div>
</div>
<div class='ujLor_wrap'>
<div class='scrollable' id='scrolling_vids'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default/-/"+label3+"?max-results="+numposts6+"&orderby=published&alt=json-in-script&callback=showrecentposts4\"><\/script>");
					 </script>
</div>
<!--End scrollable-->
</div>
<!--Latest Vids Wrap-->
<div class='navi'><div class='navi_links'></div></div>
</div><!--Latest Video News-->
<div class='clear'></div>
<div class='mtn_news'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label4+'?max-results=8">'+Title4+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='news_scan'>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label4+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div></div>
</div>
<div class='mtn_news last'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label5+'?max-results=8">'+Title5+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='news_scan'>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label5+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div>
</div></div>
<div class='clear'></div>
<div class='uj_boxCol mid10'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label7+'?max-results=8">'+Title7+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='uj_galNews'>
<ul class='uj_gal_list'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default/-/"+label7+"?max-results="+numposts10+"&orderby=published&alt=json-in-script&callback=showrecentposts7\"><\/script>");
					 </script>
</ul>
</div>
<!--uj_galNews-->
</div>
</div><!-- #secondary_bottom -->
</div><!-- END frontpage -->
<div id='singlepage'>
<div class='content section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='clear'></div>
<div id='breakcrumb' style='display:none'>
<a href='http://www.acomarca.com.br/search/label/Am%C3%A1lia%20Barros?&max-results=7' rel='tag' title='View all posts in Amália Barros'>Amália Barros</a>
<img class='rator' src='http://2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png'/>
<a href='http://www.acomarca.com.br/search/label/Manchete?&max-results=7' rel='tag' title='View all posts in Manchete'>Manchete</a>
<img class='rator' src='http://2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png'/>
Lei Amália Barros ganha apoio da primeira-dama Michelle Bolsonaro
</div>
<div class='post entry hentry single-default'>
<h1 class='entry-title'>
Lei Amália Barros ganha apoio da primeira-dama Michelle Bolsonaro
</h1>
<p class='default_postmeta'>
<span class='entryby metaitem'>Jornal A Comarca
</span>
<span class='entrydate metaitem'>
terça-feira, 9 de fevereiro de 2021</span>
<span class='entrycat metaitem last'>
4 comentários</span>
</p>
<div class='post-entry'>
<p><p>O projeto de lei (PL)&nbsp;1615/2019, que classifica a visão monocular como deficiência,&nbsp;assegurando a pessoas portadoras dessa condição os mesmos direitos e benefícios previstos na legislação para a pessoa com deficiência, ganhou o apoio da primeira-dama Michelle Bolsonaro.&nbsp;Inspirada na trajetória de vida de uma mogimiriana, a lei recebeu nome de Amália Barros.</p><p>Jornalista e influenciadora digital, Amália&nbsp;vem mobilizando forças em prol de pessoas que, assim como ela, possuem visão monocular. A luta resultou no projeto de lei, protocolado há quase dois anos pelo senador Rogério Carvalho (PT-SE) e outros. Aprovado pelo Senado, o PL aguarda agora a tramitação na Câmara dos Deputados para, apenas depois de aprovado na segunda Casa legislativa, seguir para sanção do presidente da República.</p><p>Atualmente, o PL aguarda pareceres das comissões da Câmara. Mas a mobilização de Amália para que a lei seja aprovada continua. A agenda em Brasília (DF) com a primeira-dama, nesta terça-feira, dia 9, faz parte dessa articulação. "Ela ouviu nossa causa, entendeu e apoiou", garantiu a jornalista. "Ela é de uma sensibilidade, de um carisma, de um carinho. Estou apaixonada!", disse ainda sobre Michelle.</p><p>"Nunca imaginei que um trabalho que começou nas redes sociais um dia fosse alcançar uma pessoa tão importante para o nosso país", celebrou Amália, que agradeceu também ao ministro das Comunicações, Fábio Faria, que intermediou o encontro. A agenda em Brasília incluiu ainda uma reunião com o deputado federal Ricardo Barros (PP-PR), líder do governo na Câmara.</p><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-Y5M8PdECOMg/YCMmBUPGCXI/AAAAAAAAKW8/qdVhaVzfKnUSfYixX_A2hP7-rKcvGy-IQCLcBGAsYHQ/s1024/am%25C3%25A1lia_michelle%2Bbolsonaro.jpeg" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="682" data-original-width="1024" height="426" src="https://1.bp.blogspot.com/-Y5M8PdECOMg/YCMmBUPGCXI/AAAAAAAAKW8/qdVhaVzfKnUSfYixX_A2hP7-rKcvGy-IQCLcBGAsYHQ/w640-h426/am%25C3%25A1lia_michelle%2Bbolsonaro.jpeg" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;">A jornalista mogimiriana Amália Barros esteve com a primeira-dama Michelle Bolsonaro, que apoiou a causa que busca incluir os monoculares na legislação para as pessoas com deficiência (Foto: Divulgação)</td></tr></tbody></table><br /><p><b>MONOCULAR<br /></b>A Organização Mundial da Saúde (OMS) classifica a visão monocular como uma deficiência visual em razão da perda da visão binocular (nos dois olhos) no processo de formação da visão. Essas pessoas apresentam limitações médicas, psicossociais, educacionais e profissionais, além disso, são alvos de discriminação.</p><p>A mão sobre um dos olhos é o símbolo que representa as pessoas com deficiência visual que enxergam com apenas um olho. Os monoculares têm a sensação tridimensional limitada, portanto, essas pessoas apresentam noção de profundidade bastante limitada. O símbolo serve de orientação para que a população identifique os monoculares nas mais diversas situações.</p></p>
</div>
<div class='clear'></div>
<div class='btn-tweet'>
<a class='twitter-share-button' data-count='horizontal' data-lang='en' data-related=' ' data-text='Lei Amália Barros ganha apoio da primeira-dama Michelle Bolsonaro' data-url='http://www.acomarca.com.br/2021/02/lei-amalia-barros-ganha-apoio-da.html' data-via=' ' href='http://twitter.com/share' rel='nofollow'></a>
<script src='http://platform.twitter.com/widgets.js' type='text/javascript'>
</script>
</div>
<div class='btn-like'>
<iframe allowTransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/like.php?href=http://www.acomarca.com.br/2021/02/lei-amalia-barros-ganha-apoio-da.html&send=false&layout=button_count&show_faces=false&width=90&action=like&font=arial&colorscheme=light&height=32' style='border:none; overflow:hidden; width:90px; height:32px;'></iframe>
</div>
<div class='btn-plus'>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<g:plusone count='true' href='http://www.acomarca.com.br/2021/02/lei-amalia-barros-ganha-apoio-da.html' size='medium'></g:plusone>
</div>
<div class='clear border_15'></div>
<div class='author_links'>
<a class='author_twitter author_social' href='http://www.twitter.com/acomarca'>Siga!</a>
<a class='author_facebook author_social' href='http://www.facebook.com/JornalAComarcaMogiMirim'>Curta!</a>
<a class='author_home author_social' href='acomarca.com.br'>Informe-se!</a>
</div>
<div class='clear'></div>
<div class='uj_relatedposts'><p class='caption_relatedposts'>Leia também</p>
<div id='related-posts2'>
<script src='/feeds/posts/default/-/Amália Barros?alt=json-in-script&callback=related_results_labels_thumbs&max-results=4' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Manchete?alt=json-in-script&callback=related_results_labels_thumbs&max-results=4' type='text/javascript'></script>
<script type='text/javascript'>
var currentposturl="http://www.acomarca.com.br/2021/02/lei-amalia-barros-ganha-apoio-da.html";
var maxresults=4;
var relatedpoststitle="";
removeRelatedDuplicates_thumbs();
printRelatedLabels_thumbs();
</script>
<div class='spacer'></div>
</div>
<div class='clear'></div></div>
</div>
<div style='visibility:hidden;display: none;'>
<div class='blog-pager' id='blog-pager'>
<span class='tooltip' id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.acomarca.com.br/2021/02/prefeitura-prorroga-prazo-para.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.acomarca.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
</div>
<style>
.comments {
  clear: both;
  margin-top: 10px;
  margin-bottom: 10px;
  line-height: 1.5em;
}
.comments .comments-content {
  font-size: 12px;line-height: 1.5em;
  margin-bottom: 16px;
}
.comments .comment .comment-actions a {
  padding: 5px;
color:#333;margin-right:5px;
background: #EDEDED;
	background: -webkit-gradient(
					linear,
					left top,
					left bottom,
					color-stop(.2, #ffffff),
					color-stop(1, #E5E5E5)
);
	background: -moz-linear-gradient(
					center top,
					#ffffff 20%,
					#E5E5E5 100%
				);
font:10px sans-serif;
}
.comments .comment .comment-actions a:hover {
  text-decoration: none;background: #ccc; 
	background: -webkit-gradient(
					linear,
					left top,
					left bottom,
					color-stop(.2, #eeeeee),
					color-stop(1, #cccccc)
				);
	background: -moz-linear-gradient(
					center top,
					#eeeeee 20%,
					#cccccc 100%
				);
}
.comments .comments-content .comment-thread ol {
  list-style-type: none;
  padding: 7px;
  text-align: left;
}
.comments .comments-content .inline-thread {
  padding: 0.5em 1em;
}
.comments .comments-content .comment-thread {
  margin: 8px 0px;
}
.comments .comments-content .comment-thread:empty {
  display: none;
}
.comments .comments-content .comment-replies {
  margin-top: 1em;
  margin-left: 36px;
}
.comments .comments-content .comment {
  margin-bottom:16px;
  padding-bottom:8px;
}
.comments .comments-content .comment:first-child {
  padding-top:16px;
}
.comments .comments-content .comment:last-child {
  border-bottom:0;
  padding-bottom:0;
}
.comments .comments-content .comment-body {
  position:relative;
}
.comments .comments-content .user {
  font-style:normal;font-size:11px;
  font-weight:bold;margin-left:19px;
}
.comments .comments-content .icon.blog-author {
  width: 18px;
  height: 18px;
  display: inline-block;
  margin: 0 0 -4px 6px;
}
.comments .comments-content .datetime {
  margin-left:6px;color:#999; font-style:italic; font-size:11px;
}

.comments .comments-content .comment-header{background:url(http://4.bp.blogspot.com/-Q5fCVw08WRI/T_Kc_H0LzyI/AAAAAAAACNg/6Mmuw32XBko/s1600/comment-arrow.png)top left no-repeat;margin-left:-19px;}


.comments .comments-content .comment-content {
  margin:0 0 8px;
}
.comments .comments-content .comment-content {
  text-align:justify;
}
.comments .comments-content .owner-actions {
  position:absolute;
  right:0;
  top:0;
}
.comments .comments-replybox {
  border: none;
  height: 250px;
  width: 100%;
}
.comments .comment-replybox-single {
  margin-top: 5px;background:#B0E0E6;
  margin-left: 58px;padding-left:10px;
}
.comments .comment-replybox-thread {
  margin-top: 5px;
}
.comments .comments-content .loadmore a {
  display: block;
  padding: 10px 16px;
  text-align: center;
}
.comments .thread-toggle {
  cursor: pointer;
  display: inline-block;
}
.comments .continue {
  cursor: pointer;
}
.comments .continue a {
  display: block;
  padding: 0.5em;
  font-weight: bold;
}
.comments .comments-content .loadmore {
  cursor: pointer;
  max-height: 3em;
  margin-top: 3em;
}
.comments .comments-content .loadmore.loaded {
  max-height: 0px;
  opacity: 0;
  overflow: hidden;
}
.comments .thread-chrome.thread-collapsed {
  display: none;
}
.comments .thread-toggle {
  display: inline-block;
}
.comments .thread-toggle .thread-arrow {
  display: inline-block;
  height: 6px;
  width: 7px;
  overflow: visible;
  margin: 0.3em;
  padding-right: 4px;
}
.comments .thread-expanded .thread-arrow {
  background: url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAcAAAAHCAYAAADEUlfTAAAAG0lEQVR42mNgwAfKy8v/48I4FeA0AacVDFQBAP9wJkE/KhUMAAAAAElFTkSuQmCC") no-repeat scroll 0 0 transparent;
}
.comments .thread-collapsed .thread-arrow {
  background: url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAcAAAAHCAYAAADEUlfTAAAAJUlEQVR42mNgAILy8vL/DLgASBKnApgkVgXIkhgKiNKJ005s4gDLbCZBiSxfygAAAABJRU5ErkJggg==") no-repeat scroll 0 0 transparent;
}
.comments .avatar-image-container {
  float: left;
  width: 36px;border:1px solid #ddd; padding:3px;background:#fff;
  max-height: 36px;
  overflow: hidden;
}
.comments .avatar-image-container img {
  width: 36px;
}
.comments .comment-block {
  margin-left: 58px;background-color:#F7F7F7; border:1px solid #E4E4E4;
  position: relative;padding:10px;
}

/* Responsive styles. */
@media screen and (max-device-width: 470px) {
  .comments .comments-content .comment-replies {
    margin-left: 0;
  }
}
  </style>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
4
comentários:
      
</h4>
<div class='comments-content'>
<script async='async' src='' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<div id='comment-holder'>
<div class="comment-thread toplevel-thread"><ol id="top-ra"><li class="comment" id="c7413222751831802616"><div class="avatar-image-container"><img src="//www.blogger.com/img/blogger_logo_round_35.png" alt=""/></div><div class="comment-block"><div class="comment-header"><cite class="user"><a href="https://www.blogger.com/profile/05513375390271460692" rel="nofollow">Unknown</a></cite><span class="icon user "></span><span class="datetime secondary-text"><a rel="nofollow" href="http://www.acomarca.com.br/2021/02/lei-amalia-barros-ganha-apoio-da.html?showComment=1612919701540#c7413222751831802616">9 de fevereiro de 2021 22:15</a></span></div><p class="comment-content">Tomara q aprove. Eu espero desde 2010</p><span class="comment-actions secondary-text"><a class="comment-reply" target="_self" data-comment-id="7413222751831802616">Responder</a><span class="item-control blog-admin blog-admin pid-1342279811"><a target="_self" href="https://www.blogger.com/delete-comment.g?blogID=1337613580825564634&amp;postID=7413222751831802616">Excluir</a></span></span></div><div class="comment-replies"><div id="c7413222751831802616-rt" class="comment-thread inline-thread hidden"><span class="thread-toggle thread-expanded"><span class="thread-arrow"></span><span class="thread-count"><a target="_self">Respostas</a></span></span><ol id="c7413222751831802616-ra" class="thread-chrome thread-expanded"><div></div><div id="c7413222751831802616-continue" class="continue"><a class="comment-reply" target="_self" data-comment-id="7413222751831802616">Responder</a></div></ol></div></div><div class="comment-replybox-single" id="c7413222751831802616-ce"></div></li><li class="comment" id="c2562875624666002494"><div class="avatar-image-container"><img src="//www.blogger.com/img/blogger_logo_round_35.png" alt=""/></div><div class="comment-block"><div class="comment-header"><cite class="user"><a href="https://www.blogger.com/profile/04811350593021444749" rel="nofollow">Rosalvo marinho da Silva neto</a></cite><span class="icon user "></span><span class="datetime secondary-text"><a rel="nofollow" href="http://www.acomarca.com.br/2021/02/lei-amalia-barros-ganha-apoio-da.html?showComment=1612923051684#c2562875624666002494">9 de fevereiro de 2021 23:10</a></span></div><p class="comment-content">Eu tô sofrendo com.<br>Esse problema meu cídh 54 baixa visão.sou desempregado sem direito. Nenhum.tenho.59 anos.ainda tenho discopatia degenerativa na servical.e lombar. E um sofrimento só </p><span class="comment-actions secondary-text"><a class="comment-reply" target="_self" data-comment-id="2562875624666002494">Responder</a><span class="item-control blog-admin blog-admin pid-232792024"><a target="_self" href="https://www.blogger.com/delete-comment.g?blogID=1337613580825564634&amp;postID=2562875624666002494">Excluir</a></span></span></div><div class="comment-replies"><div id="c2562875624666002494-rt" class="comment-thread inline-thread hidden"><span class="thread-toggle thread-expanded"><span class="thread-arrow"></span><span class="thread-count"><a target="_self">Respostas</a></span></span><ol id="c2562875624666002494-ra" class="thread-chrome thread-expanded"><div></div><div id="c2562875624666002494-continue" class="continue"><a class="comment-reply" target="_self" data-comment-id="2562875624666002494">Responder</a></div></ol></div></div><div class="comment-replybox-single" id="c2562875624666002494-ce"></div></li><li class="comment" id="c3892993716017840487"><div class="avatar-image-container"><img src="//www.blogger.com/img/blogger_logo_round_35.png" alt=""/></div><div class="comment-block"><div class="comment-header"><cite class="user"><a href="https://www.blogger.com/profile/04811350593021444749" rel="nofollow">Rosalvo marinho da Silva neto</a></cite><span class="icon user "></span><span class="datetime secondary-text"><a rel="nofollow" href="http://www.acomarca.com.br/2021/02/lei-amalia-barros-ganha-apoio-da.html?showComment=1612923673568#c3892993716017840487">9 de fevereiro de 2021 23:21</a></span></div><p class="comment-content">Que Deus proteja. Amalia sempre em suas caminhadas e de muita saúde a ela só ela pra ajudar a gente de tanto sofrimento obrigado amalia por tudo que está almejando em prol dos deficientes monocular <br>Que Deus ti proteja sempre </p><span class="comment-actions secondary-text"><a class="comment-reply" target="_self" data-comment-id="3892993716017840487">Responder</a><span class="item-control blog-admin blog-admin pid-232792024"><a target="_self" href="https://www.blogger.com/delete-comment.g?blogID=1337613580825564634&amp;postID=3892993716017840487">Excluir</a></span></span></div><div class="comment-replies"><div id="c3892993716017840487-rt" class="comment-thread inline-thread hidden"><span class="thread-toggle thread-expanded"><span class="thread-arrow"></span><span class="thread-count"><a target="_self">Respostas</a></span></span><ol id="c3892993716017840487-ra" class="thread-chrome thread-expanded"><div></div><div id="c3892993716017840487-continue" class="continue"><a class="comment-reply" target="_self" data-comment-id="3892993716017840487">Responder</a></div></ol></div></div><div class="comment-replybox-single" id="c3892993716017840487-ce"></div></li><li class="comment" id="c1635600677310787339"><div class="avatar-image-container"><img src="//www.blogger.com/img/blogger_logo_round_35.png" alt=""/></div><div class="comment-block"><div class="comment-header"><cite class="user"><a href="https://www.blogger.com/profile/04811350593021444749" rel="nofollow">Rosalvo marinho da Silva neto</a></cite><span class="icon user "></span><span class="datetime secondary-text"><a rel="nofollow" href="http://www.acomarca.com.br/2021/02/lei-amalia-barros-ganha-apoio-da.html?showComment=1612923848061#c1635600677310787339">9 de fevereiro de 2021 23:24</a></span></div><p class="comment-content">Meu email <br>netosilvamarinho25@gmail.com </p><span class="comment-actions secondary-text"><a class="comment-reply" target="_self" data-comment-id="1635600677310787339">Responder</a><span class="item-control blog-admin blog-admin pid-232792024"><a target="_self" href="https://www.blogger.com/delete-comment.g?blogID=1337613580825564634&amp;postID=1635600677310787339">Excluir</a></span></span></div><div class="comment-replies"><div id="c1635600677310787339-rt" class="comment-thread inline-thread hidden"><span class="thread-toggle thread-expanded"><span class="thread-arrow"></span><span class="thread-count"><a target="_self">Respostas</a></span></span><ol id="c1635600677310787339-ra" class="thread-chrome thread-expanded"><div></div><div id="c1635600677310787339-continue" class="continue"><a class="comment-reply" target="_self" data-comment-id="1635600677310787339">Responder</a></div></ol></div></div><div class="comment-replybox-single" id="c1635600677310787339-ce"></div></li></ol><div id="top-continue" class="continue"><a class="comment-reply" target="_self">Adicionar comentário</a></div><div class="comment-replybox-thread" id="top-ce"></div><div class="loadmore hidden" data-post-id="8054805273977232617"><a target="_self">Carregar mais...</a></div></div>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=1337613580825564634&postID=8054805273977232617' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/3858658042-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span class='tooltip' id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.acomarca.com.br/2021/02/prefeitura-prorroga-prazo-para.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.acomarca.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
</div></div>
</div><!-- /singlepage -->
</div><!-- #content -->
<div class='sidebar' style='width:307px;float: right;'>
<div class=' mom_tabbed'><div class='widget'><div class='tabbed_widget'>
<ul class='tabbed_nav'>
<li><a href='#tabbed1'>Últimas</a></li>
</ul>
<div class='tabbed_container'>
<div class='tabbed_content' id='tabbed1'>
<ul class='blog_posts_widget'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default?max-results="+numposts3+"&orderby=published&alt=json-in-script&callback=showrecentposts1\"><\/script>");
					 </script>
</ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed2'>
<ul><div class='widget'>
<script src='/feeds/comments/default?alt=json-in-script&callback=w2b_recent_comments'></script>
</div></ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed3'>
<ul class='blog_posts_widget'>
<div class='no-items section' id='sidebar18'></div>
</ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed4'>
<ul class='blog_posts_widget'>
<div class='tagline no-items section' id='sidebar32'></div></ul>
</div>
<!--Tabbed Content-->
</div><!--Tabbed Container-->
</div>
<!--Tabbed Widget-->
</div></div>
<div class='clear'></div>
<div class='border_bottom_15 no-items section' id='sidebar_link12'></div>
<div class='clear'></div>
<div class='multiplesocialwidget-id'>
<!-- Begin Widget -->
<div class='multiplesocialwidget-id-widget' style='background: #EBEBEB; padding: 1px 8px 1px 3px;text-align: left;border-image: initial;font-size:10px;font-family: Arial,Helvetica,sans-serif; border-bottom: 1px solid #E6E6E6;'> 
Encontre A COMARCA nas redes sociais</div>
<div class='fb-likebox' style='background: #fff;'>
<!-- Facebook -->
<div class='fb-like-box' data-header='false' data-height='265' data-href='http://www.facebook.com/JornalAComarcaMogiMirim' data-show-faces='true' data-stream='false' data-width='289'></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class='twitterbg' style='background: #DBECF4;'>
<!-- Twitter -->
<a class='twitter-follow-button' href='http://www.twitter.com/acomarca'></a>
<script src='http://platform.twitter.com/widgets.js' type='text/javascript'></script>
</div>
<div class='get-im' style='background: #EBEBEB; padding: 1px 8px 1px 3px; border-image: initial;font-size:10px;font-family: Arial,Helvetica,sans-serif;height:8px'>
</div></div>
<!-- End Widget -->
<div class='clear'></div>
<div class='section' id='sidebar10'><div class='widget Image' data-version='1' id='Image1'>
<h2>Nas bancas</h2>
<div class='widget-content'>
<a href='http://www.acomarca.com.br/p/biblioteca.html'>
<img alt='Nas bancas' height='540' id='Image1_img' src='http://1.bp.blogspot.com/-OBPJGNAEIVQ/YCMoEqldruI/AAAAAAAAKXM/nBHlnN55yJINfA6gZgc3Lt23v7CNgrZ0gCK4BGAYYCw/s1600/146955106_4113686058653658_3505457034033567352_o.jpg' width='299'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='section' id='sidebar8'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Mais lidas</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2021/02/lei-amalia-barros-ganha-apoio-da.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Y5M8PdECOMg/YCMmBUPGCXI/AAAAAAAAKW8/qdVhaVzfKnUSfYixX_A2hP7-rKcvGy-IQCLcBGAsYHQ/w72-h72-p-k-no-nu/am%25C3%25A1lia_michelle%2Bbolsonaro.jpeg'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2021/02/lei-amalia-barros-ganha-apoio-da.html'>Lei Amália Barros ganha apoio da primeira-dama Michelle Bolsonaro</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2021/02/prefeitura-prorroga-prazo-para.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-zljIDg_QuoY/YBAUdrQ59KI/AAAAAAAAKRw/O6DU9XhW_2AonpuK2s_j_sxQBaqo2BKNACPcBGAYYCw/w72-h72-p-k-no-nu/iptu.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2021/02/prefeitura-prorroga-prazo-para.html'>Prefeitura prorroga prazo para pagamento do IPTU</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2021/02/governo-de-sp-autoriza-funcionamento-de.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-sezXv6E3nGk/YBslldspZjI/AAAAAAAAKVY/hEXkIennkpwOIz2LyW9hvwwvVkL2mvZrgCLcBGAsYHQ/w72-h72-p-k-no-nu/joao%2Bdoria.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2021/02/governo-de-sp-autoriza-funcionamento-de.html'>Governo de SP autoriza funcionamento de atividades comerciais aos fins de semana</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2021/01/retorno-das-aulas-presenciais-e-adiado.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-B3zSQx5HwWQ/YAbcK2trWEI/AAAAAAAAKMo/o4gmVKoeAPwMvRu6GkBWrOSo2Nfy19fXACLcBGAsYHQ/w72-h72-p-k-no-nu/prefeitos_baixa%2Bmogiana.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2021/01/retorno-das-aulas-presenciais-e-adiado.html'>Retorno das aulas presenciais é adiado em Mogi Mirim</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2021/01/morre-carlao-correa-vitima-da-covid-19.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-doZjVDj01dY/X_NUPlLsnCI/AAAAAAAAKEQ/xro3CGnP9EQAZX6MCdrIRGcqJBMXYfdXgCPcBGAYYCw/w72-h72-p-k-no-nu/COVID.png'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2021/01/morre-carlao-correa-vitima-da-covid-19.html'>Morre Carlão Corrêa, vítima da Covid-19</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2021/01/carnes-de-iptu-comecam-ser-entregues.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-zljIDg_QuoY/YBAUdrQ59KI/AAAAAAAAKRs/MulTue_Z_vUZdiTYv6jMjxs9gQwf-GfkgCLcBGAsYHQ/w72-h72-p-k-no-nu/iptu.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2021/01/carnes-de-iptu-comecam-ser-entregues.html'> Carnês de IPTU começam a ser entregues nesta semana</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.acomarca.com.br/2021/01/barone-vence-eleicao-para-presidencia.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-r0lgS1Cr2Ig/X_o--5LFdoI/AAAAAAAAKI0/OoDYhFKtk009MfCYAUEyJJvLmqOfRc-lACLcBGAsYHQ/w72-h72-p-k-no-nu/chapa%2B1%2B-%2Bbarone_sinsep.jpeg'/>
</a>
</div>
<div class='item-title'><a href='http://www.acomarca.com.br/2021/01/barone-vence-eleicao-para-presidencia.html'>Barone vence eleição para a presidência do Sinsep</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div><!-- END sidebar -->
<div class='clear'></div>
</div><!-- end of wrapper -->
<div class='clear'></div>
<div id='footer'>
<div class='footer2-wrapper'>
<div class='footer2'>
<div id='footerwrapper1'>
<div id='fsidebar1' style='float: left;width: 316px;'>
<div class='no-items section' id='footer_link1'></div>
</div>
</div><!-- end of footerwrapper1 -->
</div><!-- END footer2 -->
<div class='clear'></div>
</div><!-- footer2-wrapper -->
<div class='clear'></div>
<div class='footer3-wrapper'>
<div class='footer3'>
<div id='fnav'>
<div class='ddsmoothmenu1' id='fotnav'><ul class='menu' id='menu-footer'>
<div class='section' id='headerlinks3'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.acomarca.com.br/'>CAPA</a></li>
<li><a href='http://www.acomarca.com.br/p/assine-comarca.html'>Seja assinante</a></li>
<li><a href='http://www.acomarca.com.br/p/biblioteca.html'>Acervo A COMARCA</a></li>
<li><a href='http://www.acomarca.com.br/p/fale-conosco.html'>Fale Conosco</a></li>
<li><a href='http://www.acomarca.com.br/p/ha-mais-de-100-anos-imprimindo-historia.html'>A COMARCA: do chumbo ao digital</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</ul></div>
</div>
<div id='bottomfooter'>
<div class='foot-link'>&#169; 2021  <a href='http://www.acomarca.com.br/'>A Comarca</a> | Um jornal necessário &#8226; Desde 1900  </div>
<div class='site-footer'>
<ul class='social_icons'>
<li class='facebook'><a href='https://www.facebook.com/JornalAComarcaMogiMirim'></a></li>
<li class='twitter'><a href='https://twitter.com/acomarca'></a></li>
<li class='youtube'><a href='https://www.youtube.com/channel/UCXL8TAs_EKX3NXZQPGd05ZQ'></a></li>
</ul>
</div><!-- .site-footer .site-footer -->
<div class='clear'></div>
</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
<div class='scrollTo_top'>
<a href='#' title='Scroll to top'>
<img alt='Scroll to top' src='http://4.bp.blogspot.com/-oSEke6LCluk/UXVDI-mRUkI/AAAAAAAADLY/yeGJDGGdOEA/s1600/up.png'/>
</a>
</div>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($) {
//latest vids wrap
var vids = $(".lates_video_item");
for(var i = 0; i < vids.length; i+=3) {
  vids.slice(i, i+3).wrapAll('<div class="four_items"></div>');
}

//tabbed widget
$("ul.tabbed_nav").tabs(".tabbed_container .tabbed_content", {effect: 'fade', fadeOutSpeed: 400});

// Tabs
	$(".custom_tabs").tabs(".custom_tabs_content", {
		tabs: "li",
		effect:'fade'
	});
	
	$(".custom_tabs2").tabs(".custom_tabs2_content", {
		tabs: "li",
		effect:'fade'

	});

//scroll to top
$('.scrollTo_top').hide();
	$(window).scroll(function () {
		if( $(this).scrollTop() > 100 ) {
			$('.scrollTo_top').fadeIn(300);
		}
		else {
			$('.scrollTo_top').fadeOut(300);
		}
	});

	$('.scrollTo_top a').click(function(){
		$('html, body').animate({scrollTop:0}, 500 );
		return false;
	});

// Images Tip
  $('.uj_galNews .uj_gal_list li a').tipsy({gravity: 's', fade: true});
  $('.uj_gal_list li a').tipsy({gravity: 's', fade: true});

//latest news video
   $('.scroll_items').cycle({
        fx: 'scrollHorz',
        easing: 'swing',
	slideExpr: '.four_items',
	slideResize: 0,
	speed: 300,
         timeout:0,
                pause: 1,
            cleartype: true,
            cleartypeNoBg: true,
            pager: '.navi .navi_links'
        });
   
}); 
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	jQuery.noConflict();
	  jQuery(document).ready(function ($){

// main slider
   $('.slider').cycle({
    fx: 'fade',
    easing: 'easeInOutBack',
    speed: 300,
     timeout:5000,
            pause: 1,
	     
	    speedIn:  1000, 
	    speedOut: 1000,
	                cleartype: true,
            cleartypeNoBg: true,
            pager: 'ul.slider_nav',
		slideExpr: '.slider_item',
		slideResize: 0,
	    after: feature_after,
	    before: onbefore,
            pagerAnchorBuilder: function(idx, slide) {
                return 'ul.slider_nav li:eq(' + (idx) + ')';
            }
        });
  $('ul.slider_nav li, .slider_items').hover(function() { 
            $('.slider').cycle('pause'); 
        }, function () {
            $('.slider').cycle('resume'); 
	  });


  function feature_after() {
$('.slider_items .slider_caption').stop().animate({opacity:1, left:0},{queue:false,duration:300 });
$('.feature_video_icon, .feature_slide_icon, .feature_article_icon').stop().animate({top:0},{queue:true,duration:300});  
       }
   
  function onbefore() {
   $('.slider_items .slider_caption').stop().animate({opacity:1, left:'-330px'},{queue:false,duration:300});
   $('.feature_video_icon, .feature_slide_icon, .feature_article_icon').animate({top:'-40px'},{queue:true,duration:300});  
    }  
  
//slider nav
jQuery('.slider_nav li:not (.activeSlide) a').click( 
		function () {
			jQuery('.slider_nav li a').css('opacity', 0.7);
			jQuery(this).css('opacity', 1);
		}
	);
	

jQuery('.slider_nav li:not(.activeSlide) a').hover( 
		function () {
			jQuery(this).stop(true, true).animate({opacity: 1}, 300);
		}, function () {
			jQuery(this).stop(true, true).animate({opacity: 0.7}, 300);
		}
	);

  });
//]]>
</script>
<script type='text/javascript'>
var pageCount= 7;
var displayPageNum= 5 ;
var upPageWord ='&#171; ';
var downPageWord =' &#187;';
</script>
<script src='http://ujw.juplo.com/uongjw/files/pagenumbr.js' type='text/javascript'></script>
<script>
	 var brc = document.getElementById('breakcrumb');
	 var brcc = brc.innerHTML;	
	 var brcc1;
     var bold = brc.getElementsByTagName('b');
	 if (bold.length>=1)
	  {brcc1 = bold[0].firstChild.data}
	  else {
	  brcc1 = brcc;}
     var show = document.getElementById('break');
     show.innerHTML =brcc1;	 
	 
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/277321023-widgets.js"></script>
<script type='text/javascript'>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</script>
</body></html>