<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/1394523530-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-172661959-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-172661959-1');
</script>
<script async='async' data-ad-client='ca-pub-3531351267854720' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='5nutlfnj381h14lzv5g5o8mjn7cbkt' name='facebook-domain-verification'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.acomarca.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.acomarca.com.br/2021/09/mogi-se-despede-com-empate-na-lanterna.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="A Comarca - Atom" href="https://www.acomarca.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="A Comarca - RSS" href="https://www.acomarca.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="A Comarca - Atom" href="https://www.blogger.com/feeds/1337613580825564634/posts/default" />

<link rel="alternate" type="application/atom+xml" title="A Comarca - Atom" href="https://www.acomarca.com.br/feeds/1045538556326972108/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-gsU2kDRhUek/YVDWUG_0ZUI/AAAAAAAALhk/rZzc4_2fe1I09_UrPPAgPIb3oKYTphVcQCLcBGAsYHQ/s320/MMEC.png' rel='image_src'/>
<meta content='https://www.acomarca.com.br/2021/09/mogi-se-despede-com-empate-na-lanterna.html' property='og:url'/>
<meta content='Mogi se despede com empate, na lanterna e com pior ataque' property='og:title'/>
<meta content='O jornal A COMARCA possui mais de 100 anos de credibilidade junto ao público de Mogi Mirim e região' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-gsU2kDRhUek/YVDWUG_0ZUI/AAAAAAAALhk/rZzc4_2fe1I09_UrPPAgPIb3oKYTphVcQCLcBGAsYHQ/w1200-h630-p-k-no-nu/MMEC.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Mogi se despede com empate, na lanterna e com pior ataque - A Comarca</title>
<meta content='Um jornal necessário' name='description'/>
<meta content='Mogi Mirim jornalismo' name='keywords'/>
<meta content='INDEX, FOLLOW' name='ROBOTS'/>
<meta content='summary' name='twitter:card'/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,700italic,700,600italic,600,400italic,300italic,300" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Lato&amp;ver=3.5" id="font-lato-css" media="screen" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Oswald:400,700,300&amp;ver=3.5" id="font-oswald-css" media="screen" rel="stylesheet" type="text/css">
<style id='page-skin-1' type='text/css'>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</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/jquery-441.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files/jCarouselLite.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/jquery.tools.min441.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/jquery.cycleS.all.min.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/effects.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/jquery.prettyPhoto.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/jquery.fitvids.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/jquery.jplayers.min.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/jquery.tipsy.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/jcarousellite_1.0.1.pack.js" type="text/javascript"></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
var classicMode = false ;
var summary = 45;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
var re = /<.*?>/gi
var re2 = /<br.*?>/gi
var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi

post = post.replace(re4,'')
post = post.replace(re3,'<br /> ').split(re2)

for(var i=0; i<post.length; i++){
post[i] = post[i].replace(re,'');
}
var post2 = new Array();
for(var i in post) {
//if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

}


var s = "";
var indentBlank = "";
for(var i=0;i<indent;i++){
indentBlank += " ";
}
if(post2.join('<br/>').split(' ').length < max-1 ){
s = post2.join(indentBlank +' <br/>');
} else {
var i = 0;
while(s.split(' ').length < max){
s += indentBlank + ' ' + post2[i]+'<br/>';
i++;
}
}
return s;
}


function createSummaryAndThumb(pID,title,url,date,comment){
var posturl= url;
var title=title;
var date =date;
var comment = comment;
var div = document.getElementById(pID);
var content = div.innerHTML;
if (/<!--\s*more\s*-->/.test(content)) {
div.innerHTML = getSummaryLikeWP(pID);
div.style.display = "block";
}
else {

var imgtag = "";
var img = div.getElementsByTagName("img");
var summ = summary;
if(img.length>=1) {
imgtag = '<div class="imabe"><a href="'+posturl+'"><img width="250" height="200" class="alignleft" src="'+img[0].src+'"></a></div>';
}
var summary1 = imgtag+'<p>'+stripHtmlTags(content,summary)+'... </p>';

div.innerHTML = summary1;
div.style.display = "block";
}
}

//]]>
</script>
<style type='text/css'>
    ul.w2b_recent_comments{list-style:none;margin:0;padding:0;}
    .w2b_recent_comments li{background:none !important;margin:0 0 6px !important;padding:10px 10px 6px 10px !important;display:block;clear:both;overflow:hidden;list-style:none;}
    .w2b_recent_comments li .avatarImage{padding:0px;float:left;margin:0 7px 0 0;position:relative;overflow:hidden;}
    .avatarRound{border-radius:4px;background:#fefefe;border:1px solid #ccc;}
    .w2b_recent_comments li img{padding:0px;position:relative;overflow:hidden;display:block;background:#fefefe;}
    .w2b_recent_comments li span{margin-top:4px;color: #555;display: block;font-size: 12px;font-style: italic;line-height: 1.4;}
.w2b_recent_comments li a{font-weight:bold;color:#444;}
</style>
<script type='text/javascript'>
//<![CDATA[
    // Recent Comments Settings
    var
	numComments 	= 4,
	showAvatar 	= true,
	avatarSize 	= 40,
	roundAvatar	= true,
	characters 	= 60,
	showMorelink	= true,
	moreLinktext	= " more",
	defaultAvatar 	= " ",
	hideCredits	= true;
//]]>
</script>
<script src="//ujw.juplo.com/uongjw/files/recent-commentsgravatar.js" type="text/javascript"></script>
<style>
 
 #frontpage {
display:none;
visibility:hidden;
}

 
 
</style>
<!--Related Posts with thumbnails Scripts and Styles Start-->
<script type='text/javascript'>
//<![CDATA[ 
//Script by uong jowo
var relatedTitles = new Array();
var relatedTitlesNum = 0;
var relatedUrls = new Array();
var thumburl = new Array();
function related_results_labels_thumbs(json) {
for (var i = 0; i < json.feed.entry.length; i++) {
var entry = json.feed.entry[i];
relatedTitles[relatedTitlesNum] = entry.title.$t;
try 
{thumburl[relatedTitlesNum]=entry.loser.url;}


catch (error){
s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
thumburl[relatedTitlesNum]=d;} else thumburl[relatedTitlesNum]='http://4.bp.blogspot.com/-4ucpX51a7yU/TlD4FvO3G5I/AAAAAAAAAoU/-roTh7L_gTQ/s1600/no-logo.gif';




}

if(relatedTitles[relatedTitlesNum].length>35) relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0, 35)+"...";
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
relatedUrls[relatedTitlesNum] = entry.link[k].href;
relatedTitlesNum++;


}
}
}
}
function removeRelatedDuplicates_thumbs() {
var tmp = new Array(0);
var tmp2 = new Array(0);
var tmp3 = new Array(0);
for(var i = 0; i < relatedUrls.length; i++) {
if(!contains_thumbs(tmp, relatedUrls[i])) 
{
tmp.length += 1;
tmp[tmp.length - 1] = relatedUrls[i];
tmp2.length += 1;
tmp3.length += 1;
tmp2[tmp2.length - 1] = relatedTitles[i];
tmp3[tmp3.length - 1] = thumburl[i];
}
}
relatedTitles = tmp2;
relatedUrls = tmp;
thumburl=tmp3;


}

function contains_thumbs(a, e) {
for(var j = 0; j < a.length; j++) if (a[j]==e) return true;
return false;
}
function printRelatedLabels_thumbs() {
for(var i = 0; i < relatedUrls.length; i++)
{
if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i])))
{
relatedUrls.splice(i,1);
relatedTitles.splice(i,1);
thumburl.splice(i,1);
i--;

}
}


var r = Math.floor((relatedTitles.length - 1) * Math.random());
var i = 0;

if(relatedTitles.length>0) document.write('<h2>'+relatedpoststitle+'</h2>');
document.write('<div style="clear: both;"/>');
while (i < relatedTitles.length && i < 20 && i<maxresults) {


document.write('<a style="text-decoration:none;padding:5px;float:left;');
if(i!=0) document.write('border-left:solid 0.5px #ccc;"');
else document.write('"');
document.write(' href="' + relatedUrls[r] + '"><img style="width:146px;height:146px;border:0px;" src="'+thumburl[r]+'"/><br/><div style="width:146px;padding-left:3px;height:65px;border: 0pt none ; margin: 3px 0pt 0pt; padding: 0pt; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal;">'+relatedTitles[r]+'</div></a>');


if (r < relatedTitles.length - 1) {
r++;
} else {
r = 0;
}
i++;
}
document.write('</div>');
relatedUrls.splice(0,relatedUrls.length);
thumburl.splice(0,thumburl.length);
relatedTitles.splice(0,relatedTitles.length);

}
//]]>
</script>
<!--Related Posts with thumbnails Scripts and Styles End-->
<script type='text/javascript'>
//<![CDATA[ 
jQuery(document).ready(function($) {

// jCarouselLite Widget //
	$('.anyClass').jCarouselLite({
	        btnNext: "#nextId",
	        btnPrev: "#prevId",
			visible: 1,
                       speed: 600,
			scroll: 1
			
	    });
});

//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1337613580825564634&amp;zx=95f3f06e-3e52-40ae-ba36-c6a1c7a92e63' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1337613580825564634&amp;zx=95f3f06e-3e52-40ae-ba36-c6a1c7a92e63' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-3531351267854720 -->

</head>
<body>
<div class='nojq nojs' id='Uj-adminbar'>
<div class='quicklinks'>
<ul class='ab-top-menu'>
<li><a href='http://www.acomarca.com.br/p/ha-mais-de-100-anos-imprimindo-historia.html'>Sobre</a></li>
<li><a href='http://www.acomarca.com.br/p/fale-conosco.html'>Mídia Kit</a></li>
<li><a href='http://acomarcamogimirim.blogspot.com.br/p/biblioteca.html'>Biblioteca</a></li>
</ul>
<ul class='ab-top-secondary ab-top-menu'>
<li class=' admin-bar-search' id='wp-admin-bar-search'><div class='ab-item ab-empty-item' tabindex='-1'><form action='/search' id='adminbarsearch' method='get'><input class='adminbar-input' id='adminbar-search' maxlength='150' name='q' tabindex='10' type='text' value=''/><input class='adminbar-button' type='submit' value='Search'/></form></div>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<div id='header'>
<div class='wrap flow_hide'>
<div class='sitelogo' style='padding:0px;width:300px;float:left;'>
<div class='logo section' id='log'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.acomarca.com.br/' style='display: block'>
<img alt="A Comarca" height="174px; " id="Header1_headerimg" src="//4.bp.blogspot.com/-W0OUpxmzhKE/X_M52Ej-3LI/AAAAAAAAKDI/KQ5KHLWMceQ-pn8vB_APHOrMKvXixs3eACK4BGAYYCw/s1600/site.png" style="display: block" width="954px; ">
</a>
</div>
</div></div>
</div>
<div class='header-right' style='width:468px;float:right;'>
<div class='no-items section' id='topcat1'></div>
</div>
</div>
<div class='clear'></div>
<div id='mainmenu'><div class='wrap'>
<ul class='mainnav dropdown'>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/assine-comarca.html'>ASSINE</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/biblioteca.html'>EDIÇÕES IMPRESSAS</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/ha-mais-de-100-anos-imprimindo-historia.html'>HISTÓRIA CENTENÁRIA</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/fale-conosco.html'>FALE CONOSCO</a></li>
</ul>
<div class='clear'></div>
</div>
</div><!-- #mainmenu -->
<div class='clear'></div>
<div id='submenu'>
<div class='wrap-Ujmenu'>
<div id='ujBottomMenu'>
<div id='ujBreadcrumb'>
<div class='breadcrumbs'>
<ul><li class='pathway'><a href='/'>Primeira Página</a></li>
<img class="rator" src="//2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png">
<span id='break'></span></ul>
</div>
</div>
<div id='ujTopMenu2'>
<ul class='menu'>
<li class='menu-item'><a href='/search/label/Coronavírus?&max-results=7' title='Covid-19'>Covid-19</a></li>
<li class='menu-item'><a href='/search/label/Cidade?&max-results=7' title='Cidade'>Cidade</a>
</li>
<li class='menu-item'><a href='/search/label/Política?&max-results=7' title='Política'>Política</a></li>
<li class='menu-item'><a href='/search/label/Esporte?&max-results=7' title='Esporte'>Esporte</a></li>
<li class='menu-item'><a href='/search/label/Polícia?&max-results=7' title='Polícia'>Polícia</a></li>
<li class='menu-item'><a href='/search/label/Educação?&max-results=7' title='Educação'>Educação</a></li>
<li class='menu-item'><a href='/search/label/Cultura?&max-results=7' title='Cultura'>Cultura</a></li>
<li class='menu-item'><a href='/search/label/Saúde?&max-results=7' title='Saúde'>Saúde</a></li>
<li class='menu-item'><a href='/search/label/Economia?&max-results=7' title='Economia'>Economia</a></li>
<li class='menu-item'><a href='/search/label/Comportamento?&max-results=7' title='Comportamento'>Comportamento</a></li>
<li class='menu-item'><a href='/search/label/História?&max-results=7' title='História'>História</a></li>
</ul>
</div><!--end ujTopMenu2-->
</div><!--end #ujBottomMenu-->
<div class='clear'></div>
</div></div><!-- /submenu -->
<div class='clear'></div>
<div class='wrapper'>
<div id='frontpage'>
<div id='primarytop'>
<div class='uj_boxCol'>
<div class='featuredslidertext'></div>
<div class='nav'>
</div>
<div class='wrapper-carousel'>
<div class='anyClass'>
<script>    					 
		         			 document.write("<script src=\"/feeds/posts/default/-/"+label1+"?max-results="+numposts2+"&orderby=published&alt=json-in-script&callback=showrecentposts6\"><\/script>");
	    		    	 </script>
</div><!-- END anyClass -->
</div>
</div>
</div></div></div>
<div class='clear'></div>
</div>!<!-- /header -->
<div class='wrap2'>
<div id='frontpage'>
<div id='primarytop'>
<div id='primary-left'>
<div class='Feature_news' href=''>
<div class='slider_wrap' href=''>
<h3></h3>
<div class='slider_items' href=''>
<div class='slider' href=''>
<script>    				
						 document.write("<script src=\"/feeds/posts/#/-/"+label8+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts2a\"><\/script>");
					 </script>
</div>
</div>
<!--Slider Items-->
<script>    				
						 document.write("<script src=\"/feeds/posts/#/-/"+label8+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts2\"><\/script>");
					 </script>
</div>
<!--Slider_wrap-->
</div>
</div><!-- #primary-left -->
<div id='primary-right' style='width:300px;float: right;'>
<span class='heading'>
<script>
    				 document.write('<a class="view-all " href="/search/label/Coronavírus?max-results=7">COVID-19</a>');</script>
</span>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label9+"?max-results="+numposts3+"&orderby=published&alt=json-in-script&callback=showrecentposts3\"><\/script>");
							 </script>
</div><!-- .primary-right -->
</div><!-- primarytop -->
<div class='clear'></div>
</div><!-- END frontpage -->
<div id='content' style='width:640px;float:left;'>
<div id='frontpage'>
<div id='secondary_bottom'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label6+'?max-results=8">'+Title6+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label6+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div>
<div class='clear'></div>
<br/>
<div class='ujLor_news uj_boxCol'>
<div class='ujbox_heading' style='margin: 0; border-bottom: none;'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label3+'?max-results=8">'+Title3+'</a></h2>');</script>
</div>
</div>
<div class='ujLor_wrap'>
<div class='scrollable' id='scrolling_vids'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default/-/"+label3+"?max-results="+numposts6+"&orderby=published&alt=json-in-script&callback=showrecentposts4\"><\/script>");
					 </script>
</div>
<!--End scrollable-->
</div>
<!--Latest Vids Wrap-->
<div class='navi'><div class='navi_links'></div></div>
</div><!--Latest Video News-->
<div class='clear'></div>
<div class='mtn_news'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label4+'?max-results=8">'+Title4+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='news_scan'>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label4+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div></div>
</div>
<div class='mtn_news last'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label5+'?max-results=8">'+Title5+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='news_scan'>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label5+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div>
</div></div>
<div class='clear'></div>
<div class='uj_boxCol mid10'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label7+'?max-results=8">'+Title7+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='uj_galNews'>
<ul class='uj_gal_list'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default/-/"+label7+"?max-results="+numposts10+"&orderby=published&alt=json-in-script&callback=showrecentposts7\"><\/script>");
					 </script>
</ul>
</div>
<!--uj_galNews-->
</div>
</div><!-- #secondary_bottom -->
</div><!-- END frontpage -->
<div id='singlepage'>
<div class='content section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='clear'></div>
<div id='breakcrumb' style='display:none'>
<a href='https://www.acomarca.com.br/search/label/Esporte?&max-results=7' rel='tag' title='View all posts in Esporte'>Esporte</a>
<img class="rator" src="//2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png">
<a href='https://www.acomarca.com.br/search/label/MMEC?&max-results=7' rel='tag' title='View all posts in MMEC'>MMEC</a>
<img class="rator" src="//2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png">
Mogi se despede com empate, na lanterna e com pior ataque
</div>
<div class='post entry hentry single-default'>
<h1 class='entry-title'>
Mogi se despede com empate, na lanterna e com pior ataque
</h1>
<p class='default_postmeta'>
<span class='entryby metaitem'>Jornal A Comarca
</span>
<span class='entrydate metaitem'>
domingo, 26 de setembro de 2021</span>
<span class='entrycat metaitem last'>
0 comentários</span>
</p>
<div class='post-entry'>
<p><p style="text-align: left;"><span style="text-align: justify;"><span style="font-family: inherit;">Com
apenas três jogadores no banco de reservas, devido à saída de diversos atletas
do elenco, o Mogi Mirim conseguiu um empate em 1 a 1 diante do Grêmio São-Carlense
na tarde deste domingo, no Estádio Municipal Professor Luiz Augusto de Oliveira,
o Luizão, em São Carlos. A partida foi válida pela última rodada do Grupo 3 da
Segunda Divisão do Campeonato Paulista Sub-23, a Bezinha, o quarto patamar do futebol
estadual.</span></span></p><p style="text-align: left;"><span style="font-family: inherit; text-align: justify;">Com
o resultado, o Mogi terminou na lanterna do Grupo 3, com seis pontos. Foi a
mesma pontuação da Itapirense, que terminou em penúltimo lugar porque levou a melhor
em relação ao Sapo no critério de saldo de gols, de sete negativos. O saldo do Mogi
foi negativo em oito gols.</span></p><p style="text-align: left;"><span style="font-family: inherit; text-align: justify;">O
Sapo terminou com a quarta pior campanha da Bezinha, melhor apenas em relação ao
Atlético Mogi, lanterna do Grupo 5, sem ponto algum, e Osvaldo Cruz e América,
respectivamente, últimos colocados dos Grupos 2 e 1, com cinco pontos cada.</span></p><p style="text-align: left;"><span style="font-family: inherit; text-align: justify;">O
Mogi Mirim terminou ainda como dono do pior ataque entre os 30 times da
Bezinha, com apenas três gols marcados em 10 jogos.</span></p><p style="text-align: left;"><span style="font-family: inherit; text-align: justify;">Já
classificado, o São-Carlense entrou com um time reserva, sendo que o único
titular escalado foi o atacante Eduardo Love. A equipe da casa foi superior na
primeira etapa, mas o Mogi Mirim teve mais eficiência e marcou o gol na única oportunidade
de perigo criada.</span></p><p style="text-align: left;"><span style="font-family: inherit; text-align: justify;">O
São-Carlense controlou a primeira metade do primeiro tempo, trocando passes com
tranquilidade. Embora tenha sido amplamente superior ao Sapo, as principais
oportunidades do São-Carlense foram em arremates de fora da área.</span></p><p style="text-align: left;"><span style="font-family: inherit; text-align: justify;">Aos
4 minutos, o São-Carlense levou perigo em cobrança de falta de longa distância
de Lauro Neto: a bola quicou na área e passou perto da trave, à esquerda do
goleiro Vitor Bonaldo.</span></p><p style="text-align: left;"><span style="font-family: inherit; text-align: justify;">Aos
14, Eduardo Love fez jogada individual na área pela esquerda, se livrou de dois
marcadores e tocou da linha de fundo para trás: a bola desviou em Alexandre, do
Mogi Mirim, e bateu na trave. Dois minutos depois, Jhonatan Lusa arrematou de
fora da área e Vitor Bonaldo fez a defesa.</span></p><p style="text-align: left;"><span style="font-family: inherit; text-align: justify;">Aos
25 minutos, o São-Carlense quase marcou um golaço. Depois de Gabriel, do Mogi
Mirim, dar um chutão para a frente, o zagueiro Henrique dominou a bola com o
peito no meio de campo, avançou um pouco à frente do círculo central e disparou
um petardo que explodiu no travessão.</span></p><p style="text-align: left;"><span style="font-family: inherit; text-align: justify;">Na
segunda metade do primeiro tempo, o Mogi passou a se soltar mais e chegar mais
ao campo de ataque, mas sem levar perigo até abrir o placar.</span></p><p style="text-align: left;"><span style="font-family: inherit; text-align: justify;">Aos
45, no último lance do primeiro tempo, após cruzamento da esquerda, William
cabeceou com liberdade, em direção ao chão, e foi certeiro: a bola quicou e
entrou no ângulo esquerdo do goleiro Everty: 1 a 0.</span></p><p style="text-align: left;"><span style="font-family: inherit; text-align: justify;">O
segundo tempo foi equilibrado. </span><span style="font-family: inherit; text-align: justify;">&nbsp;</span><span style="font-family: inherit; text-align: justify;">&nbsp;</span><span style="font-family: inherit; text-align: justify;">&nbsp;</span></p><p style="text-align: left;"><span style="font-family: inherit; text-align: justify;">Logo
no primeiro minuto, o Mogi quase ampliou o placar. Após bola da esquerda,
William finalizou com perigo, mas o tiro desviou na zaga adversária e tocou na
trave direita do goleiro Everty, antes de sair para escanteio.</span></p><p style="text-align: left;"><span style="font-family: inherit; text-align: justify;">Aos
11, Eduardo Love foi acionado na direita, invadiu a área e arrematou forte, acertando
a trave esquerda de Vitor Bonaldo.</span></p><p style="text-align: left;"><span style="font-family: inherit; text-align: justify;">O
São-Carlense empatou as 17 minutos, com Lauro Neto, que recebeu assistência de
Eduardo Love e, livre de marcação, praticamente da marca do pênalti, concluiu,
com tranquilidade, no canto direito de Vitor Bonaldo.</span></p><p style="text-align: left;"><span style="font-family: inherit; text-align: justify;">Aos
18, Cesinha recebeu na área e bateu forte e cruzado: Vitor Bonaldo fez grande defesa.</span></p><p style="text-align: left;"><span style="font-family: inherit; text-align: justify;">Aos
22, o Mogi teve grande oportunidade de voltar à frente do placar. Em contra-ataque,
Carlos roubou a bola de Henrique, invadiu a área e deu belo passe para William,
que ficou, livre, de frente para o goleiro Everty, mas finalizou de forma
grosseira, por cima do gol.</span></p><p style="text-align: left;"><span style="font-family: inherit; text-align: justify;">Com
o empate, o Sapo se despediu da competição com a marca de oito jogos consecutivos
sem vencer.</span></p><p style="text-align: left;"></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-gsU2kDRhUek/YVDWUG_0ZUI/AAAAAAAALhk/rZzc4_2fe1I09_UrPPAgPIb3oKYTphVcQCLcBGAsYHQ/s640/MMEC.png" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="354" data-original-width="640" height="177" src="https://1.bp.blogspot.com/-gsU2kDRhUek/YVDWUG_0ZUI/AAAAAAAALhk/rZzc4_2fe1I09_UrPPAgPIb3oKYTphVcQCLcBGAsYHQ/s320/MMEC.png" width="320" /></a></div><br /><span style="font-family: inherit; text-align: justify;"><br /></span><p></p></p>
</div>
<div class='clear'></div>
<div class='btn-tweet'>
<a class='twitter-share-button' data-count='horizontal' data-lang='en' data-related=' ' data-text='Mogi se despede com empate, na lanterna e com pior ataque' data-url='https://www.acomarca.com.br/2021/09/mogi-se-despede-com-empate-na-lanterna.html' data-via=' ' href='http://twitter.com/share' rel='nofollow'></a>
<script src="//platform.twitter.com/widgets.js" type="text/javascript">
</script>
</div>
<div class='btn-like'>
<iframe allowTransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/like.php?href=https://www.acomarca.com.br/2021/09/mogi-se-despede-com-empate-na-lanterna.html&send=false&layout=button_count&show_faces=false&width=90&action=like&font=arial&colorscheme=light&height=32' style='border:none; overflow:hidden; width:90px; height:32px;'></iframe>
</div>
<div class='btn-plus'>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<g:plusone count='true' href='https://www.acomarca.com.br/2021/09/mogi-se-despede-com-empate-na-lanterna.html' size='medium'></g:plusone>
</div>
<div class='clear border_15'></div>
<div class='author_links'>
<a class='author_twitter author_social' href='http://www.twitter.com/acomarca'>Siga!</a>
<a class='author_facebook author_social' href='http://www.facebook.com/JornalAComarcaMogiMirim'>Curta!</a>
<a class='author_home author_social' href='acomarca.com.br'>Informe-se!</a>
</div>
<div class='clear'></div>
<div class='uj_relatedposts'><p class='caption_relatedposts'>Leia também</p>
<div id='related-posts2'>
<script src='/feeds/posts/default/-/Esporte?alt=json-in-script&callback=related_results_labels_thumbs&max-results=4' type='text/javascript'></script>
<script src='/feeds/posts/default/-/MMEC?alt=json-in-script&callback=related_results_labels_thumbs&max-results=4' type='text/javascript'></script>
<script type='text/javascript'>
var currentposturl="https://www.acomarca.com.br/2021/09/mogi-se-despede-com-empate-na-lanterna.html";
var maxresults=4;
var relatedpoststitle="";
removeRelatedDuplicates_thumbs();
printRelatedLabels_thumbs();
</script>
<div class='spacer'></div>
</div>
<div class='clear'></div></div>
</div>
<div style='visibility:hidden;display: none;'>
<div class='blog-pager' id='blog-pager'>
<span class='tooltip' id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.acomarca.com.br/2021/09/incendio-atinge-fazenda-campininha-em.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='https://www.acomarca.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='sep'></div>
<div id='respond'>
<h3>Deixe um comentário</h3>
<p>
</p>
<p>
</p>
<p>
<iframe allowtransparency='true' frameborder='0' height='275' id='comment-editor' scrolling='auto' src='https://www.blogger.com/comment-iframe.g?blogID=1337613580825564634&postID=1045538556326972108' width='100%'></iframe>
</p>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span class='tooltip' id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.acomarca.com.br/2021/09/incendio-atinge-fazenda-campininha-em.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='https://www.acomarca.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
</div></div>
</div><!-- /singlepage -->
</div><!-- #content -->
<div class='sidebar' style='width:307px;float: right;'>
<div class=' mom_tabbed'><div class='widget'><div class='tabbed_widget'>
<ul class='tabbed_nav'>
<li><a href='#tabbed1'>Últimas</a></li>
</ul>
<div class='tabbed_container'>
<div class='tabbed_content' id='tabbed1'>
<ul class='blog_posts_widget'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default?max-results="+numposts3+"&orderby=published&alt=json-in-script&callback=showrecentposts1\"><\/script>");
					 </script>
</ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed2'>
<ul><div class='widget'>
<script src='/feeds/comments/default?alt=json-in-script&callback=w2b_recent_comments'></script>
</div></ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed3'>
<ul class='blog_posts_widget'>
<div class='section' id='sidebar18'><div class='widget Image' data-version='1' id='Image2'>
<div class='widget-content'>
<a href='https://acimm.com.br/solucoes/sabores-de-mogi-mirim/'>
<img alt='' height='299' id='Image2_img' src='https://1.bp.blogspot.com/-pjjLAskpdgE/YTt-U6d4r-I/AAAAAAAAFIA/zeG5jQBkAWIfeltJm8Y-4BnrOZ1jR6qPQCLcBGAsYHQ/s299/Banner%2BA%2BComarca%2B-%2B299x299.png' width='299'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div></div>
</ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed4'>
<ul class='blog_posts_widget'>
<div class='tagline no-items section' id='sidebar32'></div></ul>
</div>
<!--Tabbed Content-->
</div><!--Tabbed Container-->
</div>
<!--Tabbed Widget-->
</div></div>
<div class='clear'></div>
<div class='border_bottom_15 no-items section' id='sidebar_link12'></div>
<div class='clear'></div>
<div class='multiplesocialwidget-id'>
<!-- Begin Widget -->
<div class='multiplesocialwidget-id-widget' style='background: #EBEBEB; padding: 1px 8px 1px 3px;text-align: left;border-image: initial;font-size:10px;font-family: Arial,Helvetica,sans-serif; border-bottom: 1px solid #E6E6E6;'> 
Encontre A COMARCA nas redes sociais</div>
<div class='fb-likebox' style='background: #fff;'>
<!-- Facebook -->
<div class='fb-like-box' data-header='false' data-height='265' data-href='http://www.facebook.com/JornalAComarcaMogiMirim' data-show-faces='true' data-stream='false' data-width='289'></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class='twitterbg' style='background: #DBECF4;'>
<!-- Twitter -->
<a class='twitter-follow-button' href='http://www.twitter.com/acomarca'></a>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
</div>
<div class='get-im' style='background: #EBEBEB; padding: 1px 8px 1px 3px; border-image: initial;font-size:10px;font-family: Arial,Helvetica,sans-serif;height:8px'>
</div></div>
<!-- End Widget -->
<div class='clear'></div>
<div class='section' id='sidebar10'><div class='widget Image' data-version='1' id='Image1'>
<h2>Nas bancas</h2>
<div class='widget-content'>
<img alt='Nas bancas' height='532' id='Image1_img' src='https://1.bp.blogspot.com/-txiqZE0ik7I/YUn5HITQ83I/AAAAAAAAFLY/omf9qMengo0aJ225apqkX3efD7MxBgNbwCLcBGAsYHQ/s532/242382304_253425043454581_6769070672640872181_n.jpg' width='299'/>
<br/>
</div>
<div class='clear'></div>
</div></div>
<div class='section' id='sidebar8'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Mais lidas</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.acomarca.com.br/2021/09/eaton-oferece-curso-gratuito-de.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-JFp8zirUl7s/YNIktjyvtKI/AAAAAAAAK8g/I5W-B8Xfd_EI0AUMFvCRHKdCse4ivUwyACPcBGAYYCw/w72-h72-p-k-no-nu/EATON%2BMogi_Cr%25C3%25A9ditos%2B-%2BGiancarlo%2BGiannelli.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.acomarca.com.br/2021/09/eaton-oferece-curso-gratuito-de.html'>Eaton oferece curso gratuito de assistente de produção para jovens de Mogi Mirim</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.acomarca.com.br/2021/09/grupo-fenix-assume-transporte-publico.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-UZmvaOEjdaQ/YUj63gcRHJI/AAAAAAAALfU/Lpju5cGvqp0iUHq6TEIpA3jzpju8wxKogCLcBGAsYHQ/w72-h72-p-k-no-nu/f%25C3%25AAnix_mg.jpeg'/>
</a>
</div>
<div class='item-title'><a href='https://www.acomarca.com.br/2021/09/grupo-fenix-assume-transporte-publico.html'>Grupo Fênix assume transporte público coletivo em Mogi Guaçu</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.acomarca.com.br/2021/09/mogi-vai-aplicar-2-dose-da-pfizer-para.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Jp2T3ysfIhM/YLfBvvZi9wI/AAAAAAAAK3c/NFZ4-8Tt-Mworp37G5EEsxnKdYm85BQlwCPcBGAYYCw/w72-h72-p-k-no-nu/VACINA_P.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.acomarca.com.br/2021/09/mogi-vai-aplicar-2-dose-da-pfizer-para.html'>Mogi vai aplicar 2ª dose da Pfizer para quem tomou 1ª dose da AstraZeneca</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.acomarca.com.br/2021/09/bia-doria-estara-em-mogi-para-encontro.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/--N_Kve4nL4U/YUoQhbZ5dYI/AAAAAAAALfk/dBj9yBQz9PE9j9ag0ByE1OUvRHRK3Vu5gCLcBGAsYHQ/w72-h72-p-k-no-nu/51478442126_f0da4e2baa_k.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.acomarca.com.br/2021/09/bia-doria-estara-em-mogi-para-encontro.html'>Bia Doria estará em Mogi para encontro regional sobre inclusão</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.acomarca.com.br/2021/09/international-paper-lanca-programa-de.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-fqRApxdO99E/YCVQfvzoHNI/AAAAAAAAKX4/94oOje-Yzh0Pp7FriOT-Prp7_eD5oEm6ACPcBGAYYCw/w72-h72-p-k-no-nu/F%25C3%25A1brica_MG.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.acomarca.com.br/2021/09/international-paper-lanca-programa-de.html'> International Paper lança programa de Trainee Master com remuneração de R$ 8.108,00</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.acomarca.com.br/2021/09/incendio-atinge-fazenda-campininha-em.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-DSqXOSWYq9I/YU5L7gvDheI/AAAAAAAALhE/NYR2uPseEjMmagaRLrafiRiHgOgg7Ja8gCLcBGAsYHQ/w72-h72-p-k-no-nu/campininha.jpeg'/>
</a>
</div>
<div class='item-title'><a href='https://www.acomarca.com.br/2021/09/incendio-atinge-fazenda-campininha-em.html'>Incêndio atinge Fazenda Campininha, em Mogi Guaçu</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.acomarca.com.br/2021/09/camara-de-estiva-gerbi-perde-r-54-mil.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-QN00U77TCmA/YUT4DHm8FEI/AAAAAAAALdk/rCzPWNj5Ys0qlv8iVFNTHA4UgNfQ-WQmACLcBGAsYHQ/w72-h72-p-k-no-nu/camara%2Bestiva%2Bgerbi.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.acomarca.com.br/2021/09/camara-de-estiva-gerbi-perde-r-54-mil.html'>Câmara de Estiva Gerbi perde R$ 54 mil em conta bancária</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
</div>
</div></div>
</div><!-- END sidebar -->
<div class='clear'></div>
</div><!-- end of wrapper -->
<div class='clear'></div>
<div id='footer'>
<div class='footer2-wrapper'>
<div class='footer2'>
<div id='footerwrapper1'>
<div id='fsidebar1' style='float: left;width: 316px;'>
<div class='no-items section' id='footer_link1'></div>
</div>
</div><!-- end of footerwrapper1 -->
</div><!-- END footer2 -->
<div class='clear'></div>
</div><!-- footer2-wrapper -->
<div class='clear'></div>
<div class='footer3-wrapper'>
<div class='footer3'>
<div id='fnav'>
<div class='ddsmoothmenu1' id='fotnav'><ul class='menu' id='menu-footer'>
<div class='section' id='headerlinks3'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li><a href='https://www.acomarca.com.br/'>CAPA</a></li>
<li><a href='https://www.acomarca.com.br/p/biblioteca.html'>Acervo A COMARCA</a></li>
<li><a href='https://www.acomarca.com.br/p/fale-conosco.html'>Fale Conosco</a></li>
<li><a href='https://www.acomarca.com.br/p/ha-mais-de-100-anos-imprimindo-historia.html'>A COMARCA: do chumbo ao digital</a></li>
<li><a href='https://www.acomarca.com.br/p/expediente.html'>Expediente</a></li>
</ul>
<div class='clear'></div>
</div>
</div></div>
</ul></div>
</div>
<div id='bottomfooter'>
<div class='foot-link'>&#169; 2021  <a href='https://www.acomarca.com.br/'>A Comarca</a> | Um jornal necessário &#8226; Desde 1900  </div>
<div class='site-footer'>
<ul class='social_icons'>
<li class='facebook'><a href='https://www.facebook.com/JornalAComarcaMogiMirim'></a></li>
<li class='twitter'><a href='https://twitter.com/acomarca'></a></li>
<li class='youtube'><a href='https://www.youtube.com/channel/UCXL8TAs_EKX3NXZQPGd05ZQ'></a></li>
</ul>
</div><!-- .site-footer .site-footer -->
<div class='clear'></div>
</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
<div class='scrollTo_top'>
<a href='#' title='Scroll to top'>
<img alt="Scroll to top" src="//4.bp.blogspot.com/-oSEke6LCluk/UXVDI-mRUkI/AAAAAAAADLY/yeGJDGGdOEA/s1600/up.png">
</a>
</div>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($) {
//latest vids wrap
var vids = $(".lates_video_item");
for(var i = 0; i < vids.length; i+=3) {
  vids.slice(i, i+3).wrapAll('<div class="four_items"></div>');
}

//tabbed widget
$("ul.tabbed_nav").tabs(".tabbed_container .tabbed_content", {effect: 'fade', fadeOutSpeed: 400});

// Tabs
	$(".custom_tabs").tabs(".custom_tabs_content", {
		tabs: "li",
		effect:'fade'
	});
	
	$(".custom_tabs2").tabs(".custom_tabs2_content", {
		tabs: "li",
		effect:'fade'

	});

//scroll to top
$('.scrollTo_top').hide();
	$(window).scroll(function () {
		if( $(this).scrollTop() > 100 ) {
			$('.scrollTo_top').fadeIn(300);
		}
		else {
			$('.scrollTo_top').fadeOut(300);
		}
	});

	$('.scrollTo_top a').click(function(){
		$('html, body').animate({scrollTop:0}, 500 );
		return false;
	});

// Images Tip
  $('.uj_galNews .uj_gal_list li a').tipsy({gravity: 's', fade: true});
  $('.uj_gal_list li a').tipsy({gravity: 's', fade: true});

//latest news video
   $('.scroll_items').cycle({
        fx: 'scrollHorz',
        easing: 'swing',
	slideExpr: '.four_items',
	slideResize: 0,
	speed: 300,
         timeout:0,
                pause: 1,
            cleartype: true,
            cleartypeNoBg: true,
            pager: '.navi .navi_links'
        });
   
}); 
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	jQuery.noConflict();
	  jQuery(document).ready(function ($){

// main slider
   $('.slider').cycle({
    fx: 'fade',
    easing: 'easeInOutBack',
    speed: 300,
     timeout:5000,
            pause: 1,
	     
	    speedIn:  1000, 
	    speedOut: 1000,
	                cleartype: true,
            cleartypeNoBg: true,
            pager: 'ul.slider_nav',
		slideExpr: '.slider_item',
		slideResize: 0,
	    after: feature_after,
	    before: onbefore,
            pagerAnchorBuilder: function(idx, slide) {
                return 'ul.slider_nav li:eq(' + (idx) + ')';
            }
        });
  $('ul.slider_nav li, .slider_items').hover(function() { 
            $('.slider').cycle('pause'); 
        }, function () {
            $('.slider').cycle('resume'); 
	  });


  function feature_after() {
$('.slider_items .slider_caption').stop().animate({opacity:1, left:0},{queue:false,duration:300 });
$('.feature_video_icon, .feature_slide_icon, .feature_article_icon').stop().animate({top:0},{queue:true,duration:300});  
       }
   
  function onbefore() {
   $('.slider_items .slider_caption').stop().animate({opacity:1, left:'-330px'},{queue:false,duration:300});
   $('.feature_video_icon, .feature_slide_icon, .feature_article_icon').animate({top:'-40px'},{queue:true,duration:300});  
    }  
  
//slider nav
jQuery('.slider_nav li:not (.activeSlide) a').click( 
		function () {
			jQuery('.slider_nav li a').css('opacity', 0.7);
			jQuery(this).css('opacity', 1);
		}
	);
	

jQuery('.slider_nav li:not(.activeSlide) a').hover( 
		function () {
			jQuery(this).stop(true, true).animate({opacity: 1}, 300);
		}, function () {
			jQuery(this).stop(true, true).animate({opacity: 0.7}, 300);
		}
	);

  });
//]]>
</script>
<script type='text/javascript'>
var pageCount= 7;
var displayPageNum= 5 ;
var upPageWord ='&#171; ';
var downPageWord =' &#187;';
</script>
<script src="//ujw.juplo.com/uongjw/files/pagenumbr.js" type="text/javascript"></script>
<script>
	 var brc = document.getElementById('breakcrumb');
	 var brcc = brc.innerHTML;	
	 var brcc1;
     var bold = brc.getElementsByTagName('b');
	 if (bold.length>=1)
	  {brcc1 = bold[0].firstChild.data}
	  else {
	  brcc1 = brcc;}
     var show = document.getElementById('break');
     show.innerHTML =brcc1;	 
	 
  
<script data-cfasync='false' id='clever-core' type='text/javascript'>
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader52153";
                                        c.src = "//scripts.cleverwebserver.com/da097d29e55be0a9ecf20142d14f9509.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>                                
  

</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1527282520-widgets.js"></script>
<script type='text/javascript'>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</script>
</body></html>