<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/1394523530-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-172661959-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-172661959-1');
</script>
<script async='async' data-ad-client='ca-pub-3531351267854720' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='5nutlfnj381h14lzv5g5o8mjn7cbkt' name='facebook-domain-verification'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.acomarca.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.acomarca.com.br/2021/11/bombeiro-mogimiriano-realiza-sonho-em.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="A Comarca - Atom" href="https://www.acomarca.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="A Comarca - RSS" href="https://www.acomarca.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="A Comarca - Atom" href="https://www.blogger.com/feeds/1337613580825564634/posts/default" />

<link rel="alternate" type="application/atom+xml" title="A Comarca - Atom" href="https://www.acomarca.com.br/feeds/968415908752868226/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://blogger.googleusercontent.com/img/a/AVvXsEgEwPg9ppHHY-SYYel3peyU4XmEDfSXkEH6WEFtMGPxgAsT-sgKh5mMC4oHYlqnEGIr4o8OlZWZqYh9N2oELYEtVmOT-JOWragS-RL4zPa3LBHE1-lcMNe-qZNcgue47gJ4W6CWxiEUgphV8wkV4IxiUxqgKy3AL4oyn9044sq91CaJbdH3c-akIXnc=w640-h426' rel='image_src'/>
<meta content='Cyrus Soltani Manjaterra uniu as paixões do voluntariado e da atuação como bombeiro, na Europa' name='description'/>
<meta content='https://www.acomarca.com.br/2021/11/bombeiro-mogimiriano-realiza-sonho-em.html' property='og:url'/>
<meta content='Bombeiro mogimiriano realiza sonho em Portugal' property='og:title'/>
<meta content='Cyrus Soltani Manjaterra uniu as paixões do voluntariado e da atuação como bombeiro, na Europa' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEgEwPg9ppHHY-SYYel3peyU4XmEDfSXkEH6WEFtMGPxgAsT-sgKh5mMC4oHYlqnEGIr4o8OlZWZqYh9N2oELYEtVmOT-JOWragS-RL4zPa3LBHE1-lcMNe-qZNcgue47gJ4W6CWxiEUgphV8wkV4IxiUxqgKy3AL4oyn9044sq91CaJbdH3c-akIXnc=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Bombeiro mogimiriano realiza sonho em Portugal - A Comarca</title>
<meta content='Um jornal necessário' name='description'/>
<meta content='Mogi Mirim jornalismo' name='keywords'/>
<meta content='INDEX, FOLLOW' name='ROBOTS'/>
<meta content='summary' name='twitter:card'/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,700italic,700,600italic,600,400italic,300italic,300" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Lato&amp;ver=3.5" id="font-lato-css" media="screen" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Oswald:400,700,300&amp;ver=3.5" id="font-oswald-css" media="screen" rel="stylesheet" type="text/css">
<style id='page-skin-1' type='text/css'>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</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/jquery-441.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files/jCarouselLite.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/jquery.tools.min441.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/jquery.cycleS.all.min.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/effects.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/jquery.prettyPhoto.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/jquery.fitvids.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/jquery.jplayers.min.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/jquery.tipsy.js" type="text/javascript"></script>
<script src="//ujw.juplo.com/uongjw/files-2/jcarousellite_1.0.1.pack.js" type="text/javascript"></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
var classicMode = false ;
var summary = 45;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
var re = /<.*?>/gi
var re2 = /<br.*?>/gi
var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi

post = post.replace(re4,'')
post = post.replace(re3,'<br /> ').split(re2)

for(var i=0; i<post.length; i++){
post[i] = post[i].replace(re,'');
}
var post2 = new Array();
for(var i in post) {
//if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

}


var s = "";
var indentBlank = "";
for(var i=0;i<indent;i++){
indentBlank += " ";
}
if(post2.join('<br/>').split(' ').length < max-1 ){
s = post2.join(indentBlank +' <br/>');
} else {
var i = 0;
while(s.split(' ').length < max){
s += indentBlank + ' ' + post2[i]+'<br/>';
i++;
}
}
return s;
}


function createSummaryAndThumb(pID,title,url,date,comment){
var posturl= url;
var title=title;
var date =date;
var comment = comment;
var div = document.getElementById(pID);
var content = div.innerHTML;
if (/<!--\s*more\s*-->/.test(content)) {
div.innerHTML = getSummaryLikeWP(pID);
div.style.display = "block";
}
else {

var imgtag = "";
var img = div.getElementsByTagName("img");
var summ = summary;
if(img.length>=1) {
imgtag = '<div class="imabe"><a href="'+posturl+'"><img width="250" height="200" class="alignleft" src="'+img[0].src+'"></a></div>';
}
var summary1 = imgtag+'<p>'+stripHtmlTags(content,summary)+'... </p>';

div.innerHTML = summary1;
div.style.display = "block";
}
}

//]]>
</script>
<style type='text/css'>
    ul.w2b_recent_comments{list-style:none;margin:0;padding:0;}
    .w2b_recent_comments li{background:none !important;margin:0 0 6px !important;padding:10px 10px 6px 10px !important;display:block;clear:both;overflow:hidden;list-style:none;}
    .w2b_recent_comments li .avatarImage{padding:0px;float:left;margin:0 7px 0 0;position:relative;overflow:hidden;}
    .avatarRound{border-radius:4px;background:#fefefe;border:1px solid #ccc;}
    .w2b_recent_comments li img{padding:0px;position:relative;overflow:hidden;display:block;background:#fefefe;}
    .w2b_recent_comments li span{margin-top:4px;color: #555;display: block;font-size: 12px;font-style: italic;line-height: 1.4;}
.w2b_recent_comments li a{font-weight:bold;color:#444;}
</style>
<script type='text/javascript'>
//<![CDATA[
    // Recent Comments Settings
    var
	numComments 	= 4,
	showAvatar 	= true,
	avatarSize 	= 40,
	roundAvatar	= true,
	characters 	= 60,
	showMorelink	= true,
	moreLinktext	= " more",
	defaultAvatar 	= " ",
	hideCredits	= true;
//]]>
</script>
<script src="//ujw.juplo.com/uongjw/files/recent-commentsgravatar.js" type="text/javascript"></script>
<style>
 
 #frontpage {
display:none;
visibility:hidden;
}

 
 
</style>
<!--Related Posts with thumbnails Scripts and Styles Start-->
<script type='text/javascript'>
//<![CDATA[ 
//Script by uong jowo
var relatedTitles = new Array();
var relatedTitlesNum = 0;
var relatedUrls = new Array();
var thumburl = new Array();
function related_results_labels_thumbs(json) {
for (var i = 0; i < json.feed.entry.length; i++) {
var entry = json.feed.entry[i];
relatedTitles[relatedTitlesNum] = entry.title.$t;
try 
{thumburl[relatedTitlesNum]=entry.loser.url;}


catch (error){
s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
thumburl[relatedTitlesNum]=d;} else thumburl[relatedTitlesNum]='http://4.bp.blogspot.com/-4ucpX51a7yU/TlD4FvO3G5I/AAAAAAAAAoU/-roTh7L_gTQ/s1600/no-logo.gif';




}

if(relatedTitles[relatedTitlesNum].length>35) relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0, 35)+"...";
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
relatedUrls[relatedTitlesNum] = entry.link[k].href;
relatedTitlesNum++;


}
}
}
}
function removeRelatedDuplicates_thumbs() {
var tmp = new Array(0);
var tmp2 = new Array(0);
var tmp3 = new Array(0);
for(var i = 0; i < relatedUrls.length; i++) {
if(!contains_thumbs(tmp, relatedUrls[i])) 
{
tmp.length += 1;
tmp[tmp.length - 1] = relatedUrls[i];
tmp2.length += 1;
tmp3.length += 1;
tmp2[tmp2.length - 1] = relatedTitles[i];
tmp3[tmp3.length - 1] = thumburl[i];
}
}
relatedTitles = tmp2;
relatedUrls = tmp;
thumburl=tmp3;


}

function contains_thumbs(a, e) {
for(var j = 0; j < a.length; j++) if (a[j]==e) return true;
return false;
}
function printRelatedLabels_thumbs() {
for(var i = 0; i < relatedUrls.length; i++)
{
if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i])))
{
relatedUrls.splice(i,1);
relatedTitles.splice(i,1);
thumburl.splice(i,1);
i--;

}
}


var r = Math.floor((relatedTitles.length - 1) * Math.random());
var i = 0;

if(relatedTitles.length>0) document.write('<h2>'+relatedpoststitle+'</h2>');
document.write('<div style="clear: both;"/>');
while (i < relatedTitles.length && i < 20 && i<maxresults) {


document.write('<a style="text-decoration:none;padding:5px;float:left;');
if(i!=0) document.write('border-left:solid 0.5px #ccc;"');
else document.write('"');
document.write(' href="' + relatedUrls[r] + '"><img style="width:146px;height:146px;border:0px;" src="'+thumburl[r]+'"/><br/><div style="width:146px;padding-left:3px;height:65px;border: 0pt none ; margin: 3px 0pt 0pt; padding: 0pt; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal;">'+relatedTitles[r]+'</div></a>');


if (r < relatedTitles.length - 1) {
r++;
} else {
r = 0;
}
i++;
}
document.write('</div>');
relatedUrls.splice(0,relatedUrls.length);
thumburl.splice(0,thumburl.length);
relatedTitles.splice(0,relatedTitles.length);

}
//]]>
</script>
<!--Related Posts with thumbnails Scripts and Styles End-->
<script type='text/javascript'>
//<![CDATA[ 
jQuery(document).ready(function($) {

// jCarouselLite Widget //
	$('.anyClass').jCarouselLite({
	        btnNext: "#nextId",
	        btnPrev: "#prevId",
			visible: 1,
                       speed: 600,
			scroll: 1
			
	    });
});

//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1337613580825564634&amp;zx=cb797219-14a6-4433-b117-b347b95dc22d' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1337613580825564634&amp;zx=cb797219-14a6-4433-b117-b347b95dc22d' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-3531351267854720 -->

</head>
<body>
<div class='nojq nojs' id='Uj-adminbar'>
<div class='quicklinks'>
<ul class='ab-top-menu'>
<li><a href='http://www.acomarca.com.br/p/ha-mais-de-100-anos-imprimindo-historia.html'>Sobre</a></li>
<li><a href='http://www.acomarca.com.br/p/fale-conosco.html'>Mídia Kit</a></li>
<li><a href='http://acomarcamogimirim.blogspot.com.br/p/biblioteca.html'>Biblioteca</a></li>
</ul>
<ul class='ab-top-secondary ab-top-menu'>
<li class=' admin-bar-search' id='wp-admin-bar-search'><div class='ab-item ab-empty-item' tabindex='-1'><form action='/search' id='adminbarsearch' method='get'><input class='adminbar-input' id='adminbar-search' maxlength='150' name='q' tabindex='10' type='text' value=''/><input class='adminbar-button' type='submit' value='Search'/></form></div>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<div id='header'>
<div class='wrap flow_hide'>
<div class='sitelogo' style='padding:0px;width:300px;float:left;'>
<div class='logo section' id='log'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.acomarca.com.br/' style='display: block'>
<img alt="A Comarca" height="174px; " id="Header1_headerimg" src="//4.bp.blogspot.com/-W0OUpxmzhKE/X_M52Ej-3LI/AAAAAAAAKDI/KQ5KHLWMceQ-pn8vB_APHOrMKvXixs3eACK4BGAYYCw/s1600/site.png" style="display: block" width="954px; ">
</a>
</div>
</div></div>
</div>
<div class='header-right' style='width:468px;float:right;'>
<div class='no-items section' id='topcat1'></div>
</div>
</div>
<div class='clear'></div>
<div id='mainmenu'><div class='wrap'>
<ul class='mainnav dropdown'>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/assine-comarca.html'>ASSINE</a></li>
<li class='menu-item'><a href='https://www.acomarca.com.br/p/plantao-eletronico.html'>PLANTÃO ELETRÔNICO</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/biblioteca.html'>EDIÇÕES IMPRESSAS</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/ha-mais-de-100-anos-imprimindo-historia.html'>HISTÓRIA CENTENÁRIA</a></li>
<li class='menu-item'><a href='http://www.acomarca.com.br/p/fale-conosco.html'>FALE CONOSCO</a></li>
</ul>
<div class='clear'></div>
</div>
</div><!-- #mainmenu -->
<div class='clear'></div>
<div id='submenu'>
<div class='wrap-Ujmenu'>
<div id='ujBottomMenu'>
<div id='ujBreadcrumb'>
<div class='breadcrumbs'>
<ul><li class='pathway'><a href='/'>Primeira Página</a></li>
<img class="rator" src="//2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png">
<span id='break'></span></ul>
</div>
</div>
<div id='ujTopMenu2'>
<ul class='menu'>
<li class='menu-item'><a href='/search/label/Coronavírus?&max-results=7' title='Covid-19'>Covid-19</a></li>
<li class='menu-item'><a href='/search/label/Cidade?&max-results=7' title='Cidade'>Cidade</a>
</li>
<li class='menu-item'><a href='/search/label/Política?&max-results=7' title='Política'>Política</a></li>
<li class='menu-item'><a href='/search/label/Esporte?&max-results=7' title='Esporte'>Esporte</a></li>
<li class='menu-item'><a href='/search/label/Polícia?&max-results=7' title='Polícia'>Polícia</a></li>
<li class='menu-item'><a href='/search/label/Educação?&max-results=7' title='Educação'>Educação</a></li>
<li class='menu-item'><a href='/search/label/Cultura?&max-results=7' title='Cultura'>Cultura</a></li>
<li class='menu-item'><a href='/search/label/Saúde?&max-results=7' title='Saúde'>Saúde</a></li>
<li class='menu-item'><a href='/search/label/Economia?&max-results=7' title='Economia'>Economia</a></li>
<li class='menu-item'><a href='/search/label/Comportamento?&max-results=7' title='Comportamento'>Comportamento</a></li>
<li class='menu-item'><a href='/search/label/História?&max-results=7' title='História'>História</a></li>
</ul>
</div><!--end ujTopMenu2-->
</div><!--end #ujBottomMenu-->
<div class='clear'></div>
</div></div><!-- /submenu -->
<div class='clear'></div>
<div class='wrapper'>
<div id='frontpage'>
<div id='primarytop'>
<div class='uj_boxCol'>
<div class='featuredslidertext'></div>
<div class='nav'>
</div>
<div class='wrapper-carousel'>
<div class='anyClass'>
<script>    					 
		         			 document.write("<script src=\"/feeds/posts/default/-/"+label1+"?max-results="+numposts2+"&orderby=published&alt=json-in-script&callback=showrecentposts6\"><\/script>");
	    		    	 </script>
</div><!-- END anyClass -->
</div>
</div>
</div></div></div>
<div class='clear'></div>
</div>!<!-- /header -->
<div class='wrap2'>
<div id='frontpage'>
<div id='primarytop'>
<div id='primary-left'>
<div class='Feature_news' href=''>
<div class='slider_wrap' href=''>
<h3></h3>
<div class='slider_items' href=''>
<div class='slider' href=''>
<script>    				
						 document.write("<script src=\"/feeds/posts/#/-/"+label8+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts2a\"><\/script>");
					 </script>
</div>
</div>
<!--Slider Items-->
<script>    				
						 document.write("<script src=\"/feeds/posts/#/-/"+label8+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts2\"><\/script>");
					 </script>
</div>
<!--Slider_wrap-->
</div>
</div><!-- #primary-left -->
<div id='primary-right' style='width:300px;float: right;'>
<span class='heading'>
<script>
    				 document.write('<a class="view-all " href="/search/label/Coronavírus?max-results=7">COVID-19</a>');</script>
</span>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label9+"?max-results="+numposts3+"&orderby=published&alt=json-in-script&callback=showrecentposts3\"><\/script>");
							 </script>
</div><!-- .primary-right -->
</div><!-- primarytop -->
<div class='clear'></div>
</div><!-- END frontpage -->
<div id='content' style='width:640px;float:left;'>
<div id='frontpage'>
<div id='secondary_bottom'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label6+'?max-results=8">'+Title6+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label6+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div>
<div class='clear'></div>
<br/>
<div class='ujLor_news uj_boxCol'>
<div class='ujbox_heading' style='margin: 0; border-bottom: none;'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label3+'?max-results=8">'+Title3+'</a></h2>');</script>
</div>
</div>
<div class='ujLor_wrap'>
<div class='scrollable' id='scrolling_vids'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default/-/"+label3+"?max-results="+numposts6+"&orderby=published&alt=json-in-script&callback=showrecentposts4\"><\/script>");
					 </script>
</div>
<!--End scrollable-->
</div>
<!--Latest Vids Wrap-->
<div class='navi'><div class='navi_links'></div></div>
</div><!--Latest Video News-->
<div class='clear'></div>
<div class='mtn_news'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label4+'?max-results=8">'+Title4+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='news_scan'>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label4+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div></div>
</div>
<div class='mtn_news last'>
<div class='uj_boxCol'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label5+'?max-results=8">'+Title5+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='news_scan'>
<script>
     							 document.write("<script src=\"/feeds/posts/default/-/"+label5+"?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts8\"><\/script>");
							 </script>
</div>
</div></div>
<div class='clear'></div>
<div class='uj_boxCol mid10'>
<div class='ujbox_heading'>
<div class='nb_dots'>
<script>
    				 document.write('<h2><a href="/search/label/'+label7+'?max-results=8">'+Title7+'</a></h2>');</script>
</div>
</div>
<!--End nb Heading-->
<div class='uj_galNews'>
<ul class='uj_gal_list'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default/-/"+label7+"?max-results="+numposts10+"&orderby=published&alt=json-in-script&callback=showrecentposts7\"><\/script>");
					 </script>
</ul>
</div>
<!--uj_galNews-->
</div>
</div><!-- #secondary_bottom -->
</div><!-- END frontpage -->
<div id='singlepage'>
<div class='content section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='clear'></div>
<div id='breakcrumb' style='display:none'>
<a href='https://www.acomarca.com.br/search/label/Sobretudo?&max-results=7' rel='tag' title='View all posts in Sobretudo'>Sobretudo</a>
<img class="rator" src="//2.bp.blogspot.com/-O1iI8zMil-4/UPMZ4ft_E9I/AAAAAAAAC6s/VZbd_UY1tmc/s1600/separator_white.png">
Bombeiro mogimiriano realiza sonho em Portugal
</div>
<div class='post entry hentry single-default'>
<h1 class='entry-title'>
Bombeiro mogimiriano realiza sonho em Portugal
</h1>
<p class='default_postmeta'>
<span class='entryby metaitem'>Jornal A Comarca
</span>
<span class='entrydate metaitem'>
quarta-feira, 10 de novembro de 2021</span>
<span class='entrycat metaitem last'>
0 comentários</span>
</p>
<div class='post-entry'>
<p><p><b><i>Diego Ortiz</i></b></p><p>Unir as paixões do voluntariado e da atuação como bombeiro e ainda poder se tornar um profissional remunerado da área. De quebra, realizar o sonho de atuar na Europa. A junção não permitida no Brasil por questões normativas de duas paixões foi possibilitada na cidade de Torres Vedras, em Portugal, onde hoje atua o mogimiriano Cyrus Soltani Manjaterra, de 30 anos, como bombeiro voluntário e profissional.&nbsp;</p><p>No Brasil, em Mogi Mirim-SP e Joinville-SC, na atuação como bombeiro, Cyrus era apenas voluntário, pois caso se tornasse profissional, teria que renunciar ao voluntariado na área, o que nunca admitiu.&nbsp;</p><p>No período em que atuava como voluntário no Brasil, contava com outros trabalhos como forma de ser remunerado e enriquecer conhecimentos. Em Mogi Mirim, onde foi bombeiro de 2010 a 2014, trabalhou como condutor socorrista do Serviço Móvel de Atendimento de Urgência (Samu). Em Joinville, foi motorista da concessionária de rodovias Autopista Litoral Sul.&nbsp;</p><p>Em Torres Vedras, como forma de receber uma remuneração, ficou um período atuando em uma associação de socorros, um serviço de ambulâncias particulares que realizam apenas transporte de pacientes entre hospital e casa, sem atender emergência. Depois, trocou de empresa no mesmo setor até ficar apenas no quartel exercendo as funções de profissional e voluntário em turnos diferentes. As funções são as mesmas, mudando apenas o fato de ser ou não remunerado de acordo com o plantão.&nbsp;</p><p>&#8220;No Brasil é proibido. Quando eu estava em Joinville, me surgiram várias oportunidades de ser profissional de casa, mas eu falava: gostaria de ser profissional, mas também quero ser voluntário. Eles falavam: não pode por causa de leis trabalhistas, só que cá, como é totalmente diferente as leis, tem essa possibilidade&#8221;, frisa.</p><p>O desejo de ser voluntário está ligado à sua religião, a Fé Bahá&#180;í, em que há grande valorização do servir à humanidade. A alegria de exercer o voluntariado como bombeiro é explicada pela oportunidade de fazer o bem em momentos delicados. &#8220;Fazer a diferença na vida das pessoas principalmente nos piores momentos das vidas dessas pessoas sem receber nada, é um gosto muito grande, é uma maneira de agradecer a comunidade&#8221;, ressalta.&nbsp;</p><p>Embora sonhasse desde garoto em ser bombeiro voluntário na Europa, a ideia de atuar em Portugal surgiu a partir de sua mãe, Glória Soltani, que tinha o desejo de residir no país e sugeriu a Cyrus procurar um quartel português para trabalhar na época em que o mogimiriano estava exercendo o voluntariado em Joinville.&nbsp; &nbsp;</p><p>Antes da realização de trabalhar na Europa, havia deixado Mogi Mirim para atuar em Joinville visando realizar o sonho de trabalhar como bombeiro em uma grande cidade. &#8220;Joinville tem a maior corporação de bombeiros voluntários do Brasil. Mandei um e-mail para eles, estavam precisando de motorista de caminhão e respondi: tô descendo e desci. Joguei minhas malas no carro e falei: vou pra Joinville, pedi demissão do Samu e fui&#8221;, rememora.</p><p><b>MOGI MIRIM<br /></b>Em 2013, Cyrus e a mãe Glória realizaram uma cessão em regime de comodato de uma ambulância e um caminhão de combate a incêndio para a corporação dos bombeiros de Mogi Mirim até em gratidão pelos atendimentos prestados à avó de Cyrus quando necessitava de transporte para o hospital e pelo conhecimento da necessidade de uma melhor estrutura para a equipe da cidade.&nbsp;&nbsp;</p><p>Enquanto aguardava viajar definitivamente para Portugal, já após ter saído de Joinville, Cyrus gostava de atuar voluntariamente em Mogi Mirim ao lado dos companheiros, o que também fazia quando vinha para a cidade nos tempos em que trabalhava em Santa Catarina. O mogimiriano tem vontade de visitar Mogi Mirim e aproveitar para ficar uma semana trabalhando como voluntário. Com grandes laços de amizade, mantém contato constante com bombeiros de Mogi.</p><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgEwPg9ppHHY-SYYel3peyU4XmEDfSXkEH6WEFtMGPxgAsT-sgKh5mMC4oHYlqnEGIr4o8OlZWZqYh9N2oELYEtVmOT-JOWragS-RL4zPa3LBHE1-lcMNe-qZNcgue47gJ4W6CWxiEUgphV8wkV4IxiUxqgKy3AL4oyn9044sq91CaJbdH3c-akIXnc=s1440" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="960" data-original-width="1440" height="426" src="https://blogger.googleusercontent.com/img/a/AVvXsEgEwPg9ppHHY-SYYel3peyU4XmEDfSXkEH6WEFtMGPxgAsT-sgKh5mMC4oHYlqnEGIr4o8OlZWZqYh9N2oELYEtVmOT-JOWragS-RL4zPa3LBHE1-lcMNe-qZNcgue47gJ4W6CWxiEUgphV8wkV4IxiUxqgKy3AL4oyn9044sq91CaJbdH3c-akIXnc=w640-h426" width="640" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"></td><td class="tr-caption">No último dia 11 de outubro, aniversário da corporação de Torres Vedras, Cyrus recebeu o cobiçado capacete dourado, um simbolismo especial, depois de ter se formado na escola nacional dos Bombeiros (Foto: Paulo Caetano/Foto Imaginativa)</td></tr></tbody></table><br /><p><br /></p><h2 style="text-align: left;">Escolha de Torres Vedras foi fruto de minuciosa pesquisa</h2><div><br /></div><div><div>Depois de definir a intenção de rumar para Portugal, Cyrus Soltani Manjaterra passou para outra missão: definir em qual cidade trabalharia. A escolha por Torres Vedras foi fruto de uma minuciosa pesquisa para definir em qual quartel gostaria de atuar.&nbsp;</div><div><br /></div><div>&#8220;A escolha foi um bocado puxada, 427 corporações de bombeiros voluntários no país e apenas sete delas que são somente profissionais, que são das grandes cidades, militar não existe cá, graças a Deus&#8221;, afirma.&nbsp;</div><div><br /></div><div>A pesquisa envolveu características das cidades e quartéis, com observações nos sites sobre estrutura e tipos de veículos. &#8220;Abri o Google Maps, fui vendo praticamente quartel por quartel, abrindo site deles, fui escolhendo até chegar à cidade que eu estou hoje, Torres Vedras&#8221;, relembra.</div><div><br /></div><div>Embora tenha se mudado em agosto de 2019, em fevereiro, foi a Portugal na companhia da mãe Glória Soltani para conhecer a corporação até para saber se era o que realmente queria. Na programação, pretendia visitar outros quartéis. &#8220;Não cheguei a ver nenhum dos outros quartéis, porque me senti tão bem aqui&#8221;, recorda.&nbsp;</div><div><br /></div><div>Os companheiros de trabalho se impressionaram com o fato de pertencerem ao quartel eleito entre os mais de 400. &#8220;Eles acharam interessantíssimo quando comecei a contar. O pessoal acha muito divertido como foi a escolha&#8221;, conta.&nbsp;</div><div><br /></div><div>Ao chegar a Portugal em agosto de 2019, Cyrus iniciou o curso de bombeiros, pois os realizados no Brasil não tinham validade para o país europeu. Em virtude da pandemia de Covid-19, o curso, que deveria ter sido finalizado em 2020, acabou apenas em 2021 e Cyrus se formou em julho. Porém, no segundo semestre de 2020, o mogimiriano e demais alunos começaram a trabalhar como estagiário.&nbsp;</div><div>Com a pandemia, a mãe acabou ainda não mudando para Portugal, embora tenha visitado Cyrus, que reside sozinho, no dia da formatura.&nbsp;</div><div>&nbsp;</div><div><b>CAPACETE DOURADO</b></div><div>Na cerimônia de formatura, em outubro, Cyrus vivenciou o momento especial de receber o capacete dourado e o uniforme de gala, envoltos por toda uma simbologia. &#8220;É um simbolismo, é aquele momento que você realmente entra pra família de bombeiros da corporação, ele é colocado por uma pessoa de alta patente. Esse capacete é o que a gente vai utilizar até o resto da nossa vida de bombeiro em todos os aniversários, celebrações de grande porte, enterros, o capacete vai ser sempre aquele&#8221;, explica.</div></div><div><br /></div><h2 style="text-align: left;">Primeiro estrangeiro da corporação e encanto pela cidade portuguesa</h2><div><br /></div><div><div>Antes da decisão de se tornar bombeiro voluntário em Portugal, Cyrus Soltani Manjaterra nunca havia viajado para o país e se apaixonou por Torres Vedras, onde reside. Toda a pesquisa realizada antes de se definir onde trabalharia, que envolveu não apenas características do quartel, mas também da região, se mostrou bem realizada e o mogimiriano desfruta de uma localização privilegiada.&nbsp;</div><div><br /></div><div>Na corporação, ainda tem a curiosidade especial de ser o primeiro estrangeiro a trabalhar no quartel, algo valorizado pelos companheiros de trabalho, compostos basicamente por pessoas que já se conhecem há muitos anos por Torres Vedras se tratar de uma cidade pequena. &#8220;Quando comecei meu curso, o pessoal ficou muito feliz, achavam muito interessante, vamos ter agora um estrangeiro, um brasileiro ainda por cima na turma&#8221;, salienta.&nbsp;&nbsp;</div><div><br /></div><div>Pertencente ao distrito de Lisboa, ficando a cerca de 30 minutos de carro da capital portuguesa, a cidade de Torres Vedras tem cerca de 25 mil habitantes. Já o conselho de Torres Vedras, que envolve outras pequenas cidades, aldeias e vilarejos, conta com aproximadamente 85 mil habitantes. &#8220;É uma cidade interiorana, mas que tem desde uma área montanhosa muito grande, cheia de trilhas, como uma costa de praia maravilhosa&#8221;, exalta Cyrus, que observou que, no momento mais crítico de pandemia, os moradores não podiam sair do conselho, o que não era um problema pela região contar com muitos atrativos.&nbsp;</div><div><br /></div><div>&#8220;É uma cidade pequena, mas que tem absolutamente tudo, desde todos os grandes supermercados, shopping center, é uma região muito dinâmica, muito bonita, é uma cidade com um história dentro de Portugal extremamente grande, aonde eles conseguiram segurar as invasões napoleônicas. Napoleão só conseguiu chegar até essa cidade porque foi aqui que os portugueses junto com os ingleses conseguiram impedir a invasão francesa, então temos um castelo, vários fortes, são da época napoleônica&#8221;, destaca.</div><div>Como brasileiro, Cyrus sentiu-se muito bem recebido e destacou a paciência dos moradores para explicar questões relacionadas às práticas locais e também nos bombeiros para se certificar que estava entendendo bem o explicado no curso, em função da forma de falar dos portugueses ser diferente.</div><div><br /></div><div>Tão bem adaptado e apreciando o hobby de viajar por Portugal para desfrutar de inúmeras cidades, pretende seguir a vida em Torres Vedras e se aposentar na corporação. Na próxima terça-feira, completa 31 anos e brinca estar velho para uma nova mudança de quartel. Curiosamente, na última terça-feira, completou 11 anos de atuação como bombeiro, pois começou a trabalhar uma semana antes de atingir 20 anos em uma espécie de &#8220;autopresente&#8221; de aniversário antecipado.&nbsp;</div><div><br /></div><div><b>BRASILEIROS</b></div><div>Além de nepaleses e indianos, que procuram a cidade para trabalhar na zona rural por ser uma região com muitas vinhas, Torres Vedras tem muitos moradores brasileiros, facilmente reconhecidos pelo sotaque, o que gera situações curiosas nas ocorrências atendidas por Cyrus. &#8220;Eu lembro de um rapaz que caiu de moto que trabalha nos Correios. Eu tava de estagiário, fui atender ele e ele olhou, assim: agora Torres Vedras tem brasileiro no Bombeiro também? E eu falei, sou o primeiro. Sempre brinco com eles também: você já deve estar acostumado a cair de moto porque no Brasil o que mais tem é queda de moto, eles dão risada&#8221;, relata.</div></div><div><br /></div></p>
</div>
<div class='clear'></div>
<div class='btn-tweet'>
<a class='twitter-share-button' data-count='horizontal' data-lang='en' data-related=' ' data-text='Bombeiro mogimiriano realiza sonho em Portugal' data-url='https://www.acomarca.com.br/2021/11/bombeiro-mogimiriano-realiza-sonho-em.html' data-via=' ' href='http://twitter.com/share' rel='nofollow'></a>
<script src="//platform.twitter.com/widgets.js" type="text/javascript">
</script>
</div>
<div class='btn-like'>
<iframe allowTransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/like.php?href=https://www.acomarca.com.br/2021/11/bombeiro-mogimiriano-realiza-sonho-em.html&send=false&layout=button_count&show_faces=false&width=90&action=like&font=arial&colorscheme=light&height=32' style='border:none; overflow:hidden; width:90px; height:32px;'></iframe>
</div>
<div class='btn-plus'>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<g:plusone count='true' href='https://www.acomarca.com.br/2021/11/bombeiro-mogimiriano-realiza-sonho-em.html' size='medium'></g:plusone>
</div>
<div class='clear border_15'></div>
<div class='author_links'>
<a class='author_twitter author_social' href='http://www.twitter.com/acomarca'>Siga!</a>
<a class='author_facebook author_social' href='http://www.facebook.com/JornalAComarcaMogiMirim'>Curta!</a>
<a class='author_home author_social' href='acomarca.com.br'>Informe-se!</a>
</div>
<div class='clear'></div>
<div class='uj_relatedposts'><p class='caption_relatedposts'>Leia também</p>
<div id='related-posts2'>
<script src='/feeds/posts/default/-/Sobretudo?alt=json-in-script&callback=related_results_labels_thumbs&max-results=4' type='text/javascript'></script>
<script type='text/javascript'>
var currentposturl="https://www.acomarca.com.br/2021/11/bombeiro-mogimiriano-realiza-sonho-em.html";
var maxresults=4;
var relatedpoststitle="";
removeRelatedDuplicates_thumbs();
printRelatedLabels_thumbs();
</script>
<div class='spacer'></div>
</div>
<div class='clear'></div></div>
</div>
<div style='visibility:hidden;display: none;'>
<div class='blog-pager' id='blog-pager'>
<span class='tooltip' id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.acomarca.com.br/2021/11/parceria-viabiliza-reforma-da-creche-do.html' id='Blog1_blog-pager-newer-link' title='Postagem mais recente'>Postagem mais recente</a>
</span>
<span class='tooltip' id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.acomarca.com.br/2021/11/prefeitura-da-inicio-reforma-em-duas.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='https://www.acomarca.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='sep'></div>
<div id='respond'>
<h3>Deixe um comentário</h3>
<p>
</p>
<p>
</p>
<p>
<iframe allowtransparency='true' frameborder='0' height='275' id='comment-editor' scrolling='auto' src='https://www.blogger.com/comment-iframe.g?blogID=1337613580825564634&postID=968415908752868226' width='100%'></iframe>
</p>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span class='tooltip' id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.acomarca.com.br/2021/11/parceria-viabiliza-reforma-da-creche-do.html' id='Blog1_blog-pager-newer-link' title='Postagem mais recente'>Postagem mais recente</a>
</span>
<span class='tooltip' id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.acomarca.com.br/2021/11/prefeitura-da-inicio-reforma-em-duas.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='https://www.acomarca.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
</div></div>
</div><!-- /singlepage -->
</div><!-- #content -->
<div class='sidebar' style='width:307px;float: right;'>
<div class=' mom_tabbed'><div class='widget'><div class='tabbed_widget'>
<ul class='tabbed_nav'>
<li><a href='#tabbed1'>Últimas</a></li>
</ul>
<div class='tabbed_container'>
<div class='tabbed_content' id='tabbed1'>
<ul class='blog_posts_widget'>
<script>    				
						 document.write("<script src=\"/feeds/posts/default?max-results="+numposts3+"&orderby=published&alt=json-in-script&callback=showrecentposts1\"><\/script>");
					 </script>
</ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed2'>
<ul><div class='widget'>
<script src='/feeds/comments/default?alt=json-in-script&callback=w2b_recent_comments'></script>
</div></ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed3'>
<ul class='blog_posts_widget'>
<div class='section' id='sidebar18'><div class='widget Image' data-version='1' id='Image2'>
<div class='widget-content'>
<a href='https://acimm.com.br/solucoes/sabores-de-mogi-mirim/'>
<img alt='' height='299' id='Image2_img' src='https://1.bp.blogspot.com/-adnasXDsnNQ/YXcReb_mX_I/AAAAAAAAFVQ/AU4jhOS-u7keAgUBsqafKgWT7-94nLOUQCLcBGAsYHQ/s299/Banner%2BA%2BComarca%2B-%2B299x299%2B%25281%2529.png' width='299'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div></div>
</ul>
</div>
<!--Tabbed Content-->
<div class='tabbed_content' id='tabbed4'>
<ul class='blog_posts_widget'>
<div class='tagline no-items section' id='sidebar32'></div></ul>
</div>
<!--Tabbed Content-->
</div><!--Tabbed Container-->
</div>
<!--Tabbed Widget-->
</div></div>
<div class='clear'></div>
<div class='border_bottom_15 no-items section' id='sidebar_link12'></div>
<div class='clear'></div>
<div class='multiplesocialwidget-id'>
<!-- Begin Widget -->
<div class='multiplesocialwidget-id-widget' style='background: #EBEBEB; padding: 1px 8px 1px 3px;text-align: left;border-image: initial;font-size:10px;font-family: Arial,Helvetica,sans-serif; border-bottom: 1px solid #E6E6E6;'> 
Encontre A COMARCA nas redes sociais</div>
<div class='fb-likebox' style='background: #fff;'>
<!-- Facebook -->
<div class='fb-like-box' data-header='false' data-height='265' data-href='http://www.facebook.com/JornalAComarcaMogiMirim' data-show-faces='true' data-stream='false' data-width='289'></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class='twitterbg' style='background: #DBECF4;'>
<!-- Twitter -->
<a class='twitter-follow-button' href='http://www.twitter.com/acomarca'></a>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
</div>
<div class='get-im' style='background: #EBEBEB; padding: 1px 8px 1px 3px; border-image: initial;font-size:10px;font-family: Arial,Helvetica,sans-serif;height:8px'>
</div></div>
<!-- End Widget -->
<div class='clear'></div>
<div class='section' id='sidebar10'><div class='widget Image' data-version='1' id='Image4'>
<h2>Mande sua mensagem</h2>
<div class='widget-content'>
<a href='https://forms.gle/CQsr3vF3CHk2Wo538'>
<img alt='Mande sua mensagem' height='299' id='Image4_img' src='https://1.bp.blogspot.com/-ENkQfjRm4rE/YYvbRTpI0wI/AAAAAAAAL4E/GyYWqXekoPMtkDlT6gfLpBKkXS_4UHw2QCLcBGAsYHQ/s299/PLANT%25C3%2583O%2BELETR%25C3%2594NICO%2B-%2BCopia.png' width='299'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Nas bancas</h2>
<div class='widget-content'>
<a href='https://www.acomarca.com.br/p/biblioteca.html'>
<img alt='Nas bancas' height='522' id='Image1_img' src='https://1.bp.blogspot.com/-SrgwLWwf4WA/YYaNtpgpF7I/AAAAAAAAL1U/RDegNXY6VwUfAwY8fslJdxvcl3qfrUcBACLcBGAsYHQ/s522/254703706_288100916653660_7054564928683444825_n.jpg' width='299'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div></div>
<div class='section' id='sidebar8'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Mais lidas</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.acomarca.com.br/2021/11/quatro-pessoas-morrem-em-acidentes-em.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/a/AVvXsEhL-Cnf7a-s7WYE9skCEG_9QqHMtYI3U8ysUAazV65tkFBKA-IcV0EPrBVhDdQOMVy69In88jr7pIQw0h4uN9t5TG3l0P8kPYZe0OzKXQQViZzA4N5yL9VS8uE6WJqxU4OvrP0VUnWyB4NymLiyoKiR4KhZOm7Q_T0-FwGECIUgVLtIQ-LkKGwpdbrI=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.acomarca.com.br/2021/11/quatro-pessoas-morrem-em-acidentes-em.html'>Quatro pessoas morrem em acidentes em rodovias da região</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.acomarca.com.br/2021/11/quase-8-mil-mogimirianos-estao-com-nome.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/a/AVvXsEj345-mG5L9qtY06CZInf6nTDgqTAS-YwLcoNy-QGwICijO3rkNPK_A4LO1u0xV62fuybgHFbSeIs19GbnXXmQW_KnJB1tt2n7T9Khapzoi2J1LiHBJgBRVtTveUuPDJKw75uPXWECoKPw3vvyocpy5-V0KklOcp209QnB2PDNh44w8Zbzz3c18kI1F=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.acomarca.com.br/2021/11/quase-8-mil-mogimirianos-estao-com-nome.html'>Quase 8 mil mogimirianos estão com nome no SCPC</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.acomarca.com.br/2021/11/morre-marilia-mendonca-aos-26-anos-em.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/a/AVvXsEhAkhJEBEX_VN1cMeJWtJO5kvr7HRPMROfyUAJDiMuLXkAv8bqK3E2E6O6Owk_dTpdqy88g3zzuCTr7bhWHbOYzAEqVAIx6qTk8H9WGxdIsynlX2kvXw_k5L3NFCP34Odh1wWQ3MEAaPE8NaggfQI_T673vjchCCwFvHJtxStdj0wi_tFjeUTKjQUsQ=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.acomarca.com.br/2021/11/morre-marilia-mendonca-aos-26-anos-em.html'>Morre Marília Mendonça, aos 26 anos, em acidente aéreo no interior de Minas Gerais</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.acomarca.com.br/2021/11/escolas-municipais-voltam-atender-100.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/a/AVvXsEgz-jhnqHu961dBObQTU7oeKKLejujXv-8n9NdSvCECDWeu1izpoj5p2Gw5bZt_liJxhFNlx1rr3ODxZqYk1OXnmjwWUrxrdd_EE-hvC3cAHps1lgxSDXodRnzLbM_8ymelgBhEf6WV5Vapty-oM2bDyhNyDx74cw5WP4aoeH9sSfbc9ec0QWdypRtv=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.acomarca.com.br/2021/11/escolas-municipais-voltam-atender-100.html'>Escolas municipais voltam a atender 100% dos alunos a partir de segunda</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.acomarca.com.br/2021/11/avenida-na-zona-leste-e-interditada.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/a/AVvXsEh2vZt4EKu1iz8JHvefh9fgYtrlpk42AiO1VrHw7GV7SyTREftszNyiuuEzsJnwEJA9QIgedXboN1ZiAj2QtQi44peJvyHxglHu1u5P0sbBb1uMM4tBAmKuulRG4zOJvIWdmYntizHX63uD_V8OvPXZG3WVqz9zxJl3eE7tB-bGoHBJvKWmBeM2atLz=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.acomarca.com.br/2021/11/avenida-na-zona-leste-e-interditada.html'>Avenida na zona Leste é interditada para obras de tratamento de esgoto</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.acomarca.com.br/2021/11/fatec-mogi-mirim-abre-inscricoes-para-o.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/a/AVvXsEgbPpj78hNGO4mCec8cygwm8cKfhdXYTPoMnzokB6LC21opRgXJ0rv2JgbFV-FFOpQlikJidrcFqAYAMdzUUGbJdfVb420iAWWIWBdnacMmmnJWcQj_UI1zrsRwNTqJKvTzfrsiTS9BiKq9brVJLuNLaYFasBQ01qwJ_9utPjEPFIhaqfsbtRVHbKa1=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.acomarca.com.br/2021/11/fatec-mogi-mirim-abre-inscricoes-para-o.html'>Fatec Mogi Mirim abre inscrições para o Qualifica Fatec</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.acomarca.com.br/2021/11/sp-pede-urgencia-na-aprovacao-da.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/a/AVvXsEj8iNoB_hW-u6YMTugMnAQWQ0jEARwVnKxDevBOcuYzMDVMsDLseUGn1tC0v0ZvRPRZ3-3b5-Ba5oXuBSOgdHjcu_W2_XJMJQRR2ctyEK4Qw4XePgD0V9cDrXoLOml-4vAZr4tvgTwb5xLUWHyvs-D2pdEyZLJzf8kX_RnaLP4khk0yJKnIjMF1wPwm=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.acomarca.com.br/2021/11/sp-pede-urgencia-na-aprovacao-da.html'>SP pede urgência na aprovação da vacinação para crianças entre 5 e 11 anos de idade</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
</div>
</div></div>
</div><!-- END sidebar -->
<div class='clear'></div>
</div><!-- end of wrapper -->
<div class='clear'></div>
<div id='footer'>
<div class='footer2-wrapper'>
<div class='footer2'>
<div id='footerwrapper1'>
<div id='fsidebar1' style='float: left;width: 316px;'>
<div class='section' id='footer_link1'><div class='widget Image' data-version='1' id='Image3'>
<div class='widget-content'>
<a href='https://conteudo.consultnegocios.com.br/morro-vermelho-2-clientes?utm_source=landingpage&utm_medium=jornal&utm_id=morro_vermelho_2'>
<img alt='' height='299' id='Image3_img' src='https://1.bp.blogspot.com/-5Ui7H5w5UM0/YYAKIfmaQpI/AAAAAAAALzY/oR5QfX_py_k9jnVHMFoR-M8ifjDFIbf7ACLcBGAsYHQ/s970/banner_970px_299px_jornal_morro_vermelho_2_editado%2B%25281%2529.png' width='970'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div></div>
</div>
</div><!-- end of footerwrapper1 -->
</div><!-- END footer2 -->
<div class='clear'></div>
</div><!-- footer2-wrapper -->
<div class='clear'></div>
<div class='footer3-wrapper'>
<div class='footer3'>
<div id='fnav'>
<div class='ddsmoothmenu1' id='fotnav'><ul class='menu' id='menu-footer'>
<div class='section' id='headerlinks3'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li><a href='https://www.acomarca.com.br/'>CAPA</a></li>
<li><a href='https://www.acomarca.com.br/p/biblioteca.html'>Acervo A COMARCA</a></li>
<li><a href='https://www.acomarca.com.br/p/fale-conosco.html'>Fale Conosco</a></li>
<li><a href='https://www.acomarca.com.br/p/ha-mais-de-100-anos-imprimindo-historia.html'>A COMARCA: do chumbo ao digital</a></li>
<li><a href='https://www.acomarca.com.br/p/expediente.html'>Expediente</a></li>
</ul>
<div class='clear'></div>
</div>
</div></div>
</ul></div>
</div>
<div id='bottomfooter'>
<div class='foot-link'>&#169; 2021  <a href='https://www.acomarca.com.br/'>A Comarca</a> | Um jornal necessário &#8226; Desde 1900  </div>
<div class='site-footer'>
<ul class='social_icons'>
<li class='facebook'><a href='https://www.facebook.com/JornalAComarcaMogiMirim'></a></li>
<li class='twitter'><a href='https://twitter.com/acomarca'></a></li>
<li class='youtube'><a href='https://www.youtube.com/channel/UCXL8TAs_EKX3NXZQPGd05ZQ'></a></li>
</ul>
</div><!-- .site-footer .site-footer -->
<div class='clear'></div>
</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
<div class='scrollTo_top'>
<a href='#' title='Scroll to top'>
<img alt="Scroll to top" src="//4.bp.blogspot.com/-oSEke6LCluk/UXVDI-mRUkI/AAAAAAAADLY/yeGJDGGdOEA/s1600/up.png">
</a>
</div>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($) {
//latest vids wrap
var vids = $(".lates_video_item");
for(var i = 0; i < vids.length; i+=3) {
  vids.slice(i, i+3).wrapAll('<div class="four_items"></div>');
}

//tabbed widget
$("ul.tabbed_nav").tabs(".tabbed_container .tabbed_content", {effect: 'fade', fadeOutSpeed: 400});

// Tabs
	$(".custom_tabs").tabs(".custom_tabs_content", {
		tabs: "li",
		effect:'fade'
	});
	
	$(".custom_tabs2").tabs(".custom_tabs2_content", {
		tabs: "li",
		effect:'fade'

	});

//scroll to top
$('.scrollTo_top').hide();
	$(window).scroll(function () {
		if( $(this).scrollTop() > 100 ) {
			$('.scrollTo_top').fadeIn(300);
		}
		else {
			$('.scrollTo_top').fadeOut(300);
		}
	});

	$('.scrollTo_top a').click(function(){
		$('html, body').animate({scrollTop:0}, 500 );
		return false;
	});

// Images Tip
  $('.uj_galNews .uj_gal_list li a').tipsy({gravity: 's', fade: true});
  $('.uj_gal_list li a').tipsy({gravity: 's', fade: true});

//latest news video
   $('.scroll_items').cycle({
        fx: 'scrollHorz',
        easing: 'swing',
	slideExpr: '.four_items',
	slideResize: 0,
	speed: 300,
         timeout:0,
                pause: 1,
            cleartype: true,
            cleartypeNoBg: true,
            pager: '.navi .navi_links'
        });
   
}); 
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	jQuery.noConflict();
	  jQuery(document).ready(function ($){

// main slider
   $('.slider').cycle({
    fx: 'fade',
    easing: 'easeInOutBack',
    speed: 300,
     timeout:5000,
            pause: 1,
	     
	    speedIn:  1000, 
	    speedOut: 1000,
	                cleartype: true,
            cleartypeNoBg: true,
            pager: 'ul.slider_nav',
		slideExpr: '.slider_item',
		slideResize: 0,
	    after: feature_after,
	    before: onbefore,
            pagerAnchorBuilder: function(idx, slide) {
                return 'ul.slider_nav li:eq(' + (idx) + ')';
            }
        });
  $('ul.slider_nav li, .slider_items').hover(function() { 
            $('.slider').cycle('pause'); 
        }, function () {
            $('.slider').cycle('resume'); 
	  });


  function feature_after() {
$('.slider_items .slider_caption').stop().animate({opacity:1, left:0},{queue:false,duration:300 });
$('.feature_video_icon, .feature_slide_icon, .feature_article_icon').stop().animate({top:0},{queue:true,duration:300});  
       }
   
  function onbefore() {
   $('.slider_items .slider_caption').stop().animate({opacity:1, left:'-330px'},{queue:false,duration:300});
   $('.feature_video_icon, .feature_slide_icon, .feature_article_icon').animate({top:'-40px'},{queue:true,duration:300});  
    }  
  
//slider nav
jQuery('.slider_nav li:not (.activeSlide) a').click( 
		function () {
			jQuery('.slider_nav li a').css('opacity', 0.7);
			jQuery(this).css('opacity', 1);
		}
	);
	

jQuery('.slider_nav li:not(.activeSlide) a').hover( 
		function () {
			jQuery(this).stop(true, true).animate({opacity: 1}, 300);
		}, function () {
			jQuery(this).stop(true, true).animate({opacity: 0.7}, 300);
		}
	);

  });
//]]>
</script>
<script type='text/javascript'>
var pageCount= 7;
var displayPageNum= 5 ;
var upPageWord ='&#171; ';
var downPageWord =' &#187;';
</script>
<script src="//ujw.juplo.com/uongjw/files/pagenumbr.js" type="text/javascript"></script>
<script>
	 var brc = document.getElementById('breakcrumb');
	 var brcc = brc.innerHTML;	
	 var brcc1;
     var bold = brc.getElementsByTagName('b');
	 if (bold.length>=1)
	  {brcc1 = bold[0].firstChild.data}
	  else {
	  brcc1 = brcc;}
     var show = document.getElementById('break');
     show.innerHTML =brcc1;	 
	 
  
<script data-cfasync='false' id='clever-core' type='text/javascript'>
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader52153";
                                        c.src = "//scripts.cleverwebserver.com/da097d29e55be0a9ecf20142d14f9509.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>                                
  

</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3746877883-widgets.js"></script>
<script type='text/javascript'>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</script>
</body></html>